<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="https://www.theunion.com/wp-content/themes/union-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="https://www.theunion.com/wp-content/themes/union-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="TheUnion.com"/>

	<link rel='dns-prefetch' href='//syncaccess-swc-tu.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//chartbeat.com' />
<link rel='dns-prefetch' href='//quantserve.com' />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Feed" href="https://www.theunion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Comments Feed" href="https://www.theunion.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.theunion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.theunion.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.theunion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='https://www.theunion.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=110317' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='https://www.theunion.com/wp-content/themes/union-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/08a88e8ec3f034978b24342ad59278a7.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/781NTq52.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.theunion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theunion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theunion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nevada County jury convicts Jerry Mattson on count of continuous sexual abuse' href='https://www.theunion.com/news/local-news/nevada-county-jury-convicts-jerry-mattson-on-count-of-continuous-sexual-abuse/' />
<link rel='next' title='Willa Smith: Can you help in ‘Hunger and Homelessness Awareness Week’?' href='https://www.theunion.com/opinion/columns/willa-smith-can-you-help-in-hunger-and-homelessness-awareness-week/' />

<link rel="canonical" href="https://www.theunion.com/opinion/thomas-elias-gov-brown-still-helping-developers-evade-ceqa/" />
<link rel='shortlink' href='https://www.theunion.com/?p=288992' />
<link rel="alternate" type="application/json+oembed" href="https://www.theunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theunion.com%2Fopinion%2Fthomas-elias-gov-brown-still-helping-developers-evade-ceqa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theunion.com%2Fopinion%2Fthomas-elias-gov-brown-still-helping-developers-evade-ceqa%2F&#038;format=xml" />
    <meta property="tout:article:id" content="29771307"/>
    <meta property="tout:article:author" content="Thomas Elias"/>
    <meta property="tout:article:pubdate" content="2017-11-17T23:10:01+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-18', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="kCpY9iYmFnClVW6AMYuG9abAFHgAU9wnlRWb6MR_XnM" />
        <meta name="bt:id" content="288992_TheUnion">
        <meta name="bt:type" content="post_TheUnion">
        <meta name="bt:modDate" content="2017-11-09 15:30:00">
        <meta name="bt:pubDate" content="2017-11-17 23:10:01"><meta name="bt:category" content="Headline"><meta name="bt:category" content="Opinion">
        <meta name="bt:keywords" content="BROWN, CEQA, PROJECTS, ANGELES, LOS, LOCAL, STATE, CALIFORNIA, DEVELOPERS, ENVIRONMENTAL">
        <meta name="bt:author" content="Thomas Elias">
        <meta name="bt:expDate" content="2017-12-17 23:10:01">
  			<meta name="bt:image" content="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4.jpg"><meta name="__sync_contentCategory" content="Free" /><meta property="fb:app_id" content="565424183476729" /><meta name="pubdate" content="20171117"><title>Thomas Elias: Gov. Brown still helping developers evade CEQA | TheUnion.com</title><meta name="description" content="“I’ve never seen a CEQA exemption I don’t like.” — Gov. Jerry Brown.Brown made that observation shortly after starting his second go-‘round as California’s chief executive in early 2011," /><meta name="keywords" content="BROWN, CEQA, PROJECTS, ANGELES, LOS, LOCAL, STATE, CALIFORNIA, DEVELOPERS, ENVIRONMENTAL" />
<meta property="og:title" content="Thomas Elias: Gov. Brown still helping developers evade CEQA"/>
<meta property="og:description" content="“I’ve never seen a CEQA exemption I don’t like.” — Gov. Jerry Brown.Brown made that observation shortly after starting his second go-‘round as California’s chief executive in early 2011,"/>
<meta property="og:url" content="https://www.theunion.com/opinion/thomas-elias-gov-brown-still-helping-developers-evade-ceqa/"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TheUnion"/><meta property="og:image" content="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="497" />
<meta property="og:image:height" content="620" />
<meta name="twitter:image" content="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4.jpg" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/theuniongrassvalley/" /><meta property="og:type" content="article" /><meta property="fb:pages" content="52628718341"><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.theunion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>
</head>

<body class="post-template-default single single-post postid-288992 single-format-standard nrpc cat-headline cat-opinion">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = false;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_bfy3jv5gq3dh2nvimpsaqwaoja'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=565424183476729";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: NCPC_TheUnion/ROS/opinion-->        <div id="div-gpt-ad-1x1" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: NCPC_TheUnion/ROS/opinion-->        <div id="div-gpt-ad-1x3" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'tu'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
				
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="https://www.theunion.com/news/nevada-city-chooses-its-first-medical-cannabis-dispensary-operator/">Nevada City chooses its first medical cannabis dispensary operator</a></li><li><a href="https://www.theunion.com/news/authorities-grass-valley-schools-placed-on-lockdown/">UPDATE: Grass Valley schools placed on lockdown</a></li><li><a href="https://www.theunion.com/news/crime/man-with-anchor-tied-around-legs-1-of-2-bodies-recovered-from-fallen-leaf-lake/">Man with anchor tied around legs 1 of 2 bodies recovered from Fallen Leaf Lake</a></li><li><a href="https://www.theunion.com/news/local-news/nevada-citys-cannabis-dispensary-committed-to-becoming-positive-presence-for-city/">Nevada City’s cannabis dispensary committed to becoming positive presence for city</a></li><li><a href="https://www.theunion.com/trending/animal-cruelty-charge-filed-in-simply-country-case/">UPDATE: Animal cruelty charge filed in Simply Country case</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->

<div class="render-breaking" data-breaking-id="288817"></div>
<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="https://www.theunion.com">
					<h1>Serving Western Nevada County, CA</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: NCPC_TheUnion/ROS/opinion-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown"><a href="https://www.theunion.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/local-news/">Local</a></li>	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/crime/">Crime</a></li>	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/sports/">Sports</a></li>	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/business/">Business</a></li>	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/elections/">Elections</a></li>	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/news-briefs/">News Briefs</a></li>	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/weather/">Weather</a></li>	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/twi/">TWI</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="https://www.theunion.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li>	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/visitor/" class="dropdown-toggle" data-toggle="dropdown">Visitor</a>
<ul class="dropdown-menu">
	<li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/welcome/">Welcome</a></li>	<li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/things-to-do/">Things To Do</a></li>	<li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/events/">Events</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a>
<ul class="dropdown-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/entertainment/calendar/">Calendar</a></li>	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/sponsored-content/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<div class="ham-toggle collapse">
						<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/theuniongrassvalley/" target="_blank" title="Follow us on Facebook">The Union</a>
							</li><li><a href="https://www.facebook.com/TheWildwoodIndependent/" target="_blank" title="Follow us on Facebook">TWI-NEWS</a>
							</li>
						</ul>
					</li>
						<li>
						  <a href="https://twitter.com/TheUnion" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>						<form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.theunion.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-08-20" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-169"><a href="https://www.theunion.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.theunion.com/news/local-news/">Local</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.theunion.com/news/crime/">Crime</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.theunion.com/news/sports/">Sports</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.theunion.com/news/business/">Business</a></li>
	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219825"><a href="https://www.theunion.com/news/elections/">Elections</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.theunion.com/news/news-briefs/">News Briefs</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.theunion.com/news/weather/">Weather</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="https://www.theunion.com/news/twi/">TWI</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179"><a href="https://www.theunion.com/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255263"><a href="https://www.theunion.com/visitor/">Visitor</a>
<ul  class="sub-menu">
	<li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255266"><a href="https://www.theunion.com/visitor/welcome/">Welcome</a></li>
	<li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255265"><a href="https://www.theunion.com/visitor/things-to-do/">Things To Do</a></li>
	<li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255264"><a href="https://www.theunion.com/visitor/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184"><a href="https://www.theunion.com/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://www.theunion.com/entertainment/calendar/">Calendar</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
<li id="menu-item-219930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219930"><a href="http://apps.theunion.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: NCPC_TheUnion/ROS/opinion-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<h1>Thomas Elias: Gov. Brown still helping developers evade CEQA</h1>
							
							<div id="single-byline">
								<div class="row">

										<div class="col-sm-5">
											<div id="single-author"><strong><address>Thomas Elias<br>California Focus<br></address></strong></div><!-- END #single-author -->												<time>November 17, 2017</time>
																					</div><!-- END .col-sm-5 -->

										<div class="col-sm-7">
											<div id="single-social-header">
												<div class="addthis_toolbox">
												  <div class="custom-images">
												    <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a>
												    <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
														<a class="comments" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.theunion.com/?p=288992"></span>)</span></a>
														<a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
														<a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a>
												    <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
												  </div><!-- END .custom-images -->
												</div><!-- END .addthis_toolbox -->
											</div><!-- END #single-social-header -->
										</div><!-- END .col-sm-7 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Thomas Elias<br>California Focus<br></address></strong></div><!-- END #single-author -->								<p>November 17, 2017</p>
							</div>

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4.jpg" class="fancybox photo-contain" title=""><div class="single-external"><i class="fa fa-external-link"></i></div><img width="261" height="325" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4-261x325.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4-261x325.jpg 261w, https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4-120x150.jpg 120w, https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4.jpg 497w" data-lazy-sizes="(max-width: 261px) 100vw, 261px" /><noscript><img width="261" height="325" src="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4-261x325.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4-261x325.jpg 261w, https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4-120x150.jpg 120w, https://www.theunion.com/wp-content/uploads/2017/11/EliasMug-GVU-4.jpg 497w" sizes="(max-width: 261px) 100vw, 261px" /></noscript></a><span class="byline"></span><p class="caption"></p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText"><span class="STND:STND BodyText Italic">"I've never seen a CEQA exemption I don't like." </span></p>
<p class="STND-STND BodyText"><span class="STND:STND BodyText Italic">— Gov. Jerry Brown.</span></p>
<p class="STND-STND BodyText"/>
<p class="STND-STND BodyText DropCap">Brown made that observation shortly after starting his second go-'round as California's chief executive in early 2011, reacting wryly to his 1990s experience as mayor of Oakland, where the California Environmental Quality Act often forced him to battle for pet housing and school projects, including a military academy he still cherishes.</p>
<p class="STND-STND BodyText">So ever since Brown resumed the governor's office he previously held for eight years in the 1970s and '80s, he's okayed one exemption after another to CEQA, passed in 1970, signed by then-Gov. Ronald Reagan and still the state's key environmental law.</p><div class="article-mobile-ad" data-tile="article-mobile-ad"></div><blockquote id="article-blockquote" class="p402_hide"><p><p>All this is sure to go down in state history as one of the least green and least positive legacies of his long political career.</p>
</blockquote>
<p class="STND-STND BodyText">He's gone along with the developer- and union-influenced Legislature time after time, especially on sports-related projects. These include the Sacramento Kings' new arena, another arena in the works for the Golden State Warriors in the Mission Bay section of San Francisco, the abortive Farmers Field professional football stadium once proposed for downtown Los Angeles and another failed football venue in Carson.</p>
				<div id="single-mid-script" class="p402_hide">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
					<div id="bt-theunion-recommendations">
					</div>
				</div>
				</div>
<p class="STND-STND BodyText">The largest project to circumvent CEQA so far is the under-construction 70,000-seat football stadium and commercial development on the Inglewood site of the former Hollywood Park racetrack that will house both the Los Angeles Rams and Chargers starting in 2020 or 2021.</p>
<p class="STND-STND BodyText">That stadium evaded most CEQA issues via a local ballot initiative in sports-mad Inglewood, the former longtime home of basketball's Los Angeles Lakers. The measure took advantage of an earlier CEQA change which allows developers to qualify local initiatives okaying the projects for a local ballot and then lets city councils adopt those initiatives with no public vote or debate. There's also no prohibition on voting by city council members who have taken campaign donations from developers involved. Only existing laws banning direct and provable quid-pro-quos apply here.</p>
<p class="STND-STND BodyText">The emphasis has been on sports projects when it comes to CEQA speedups and exemptions under Brown, but it also includes heavy pushes for items like the so-called Crossroads of the World development near the already jammed intersection of Hollywood Boulevard and Highland Avenue in Los Angeles.</p>
<p class="STND-STND BodyText">Now Brown has approved yet another major CEQA exemption, this one carried in the Legislature by Democratic Assemblyman Miguel Santiago of Los Angeles. The new measure would allow speedups in the approval process for both a planned expansion of Facebook's headquarters in Menlo Park and twin skyscrapers near the existing landmark round Capital Records building in Hollywood.</p>
<p class="STND-STND BodyText">Santiago's measure entitles any project that costs more than $100 million and meets union-level wage standards, plus standards for greenhouse gas controls, to get final resolution of any CEQA-related lawsuit within nine months. Objectors to many proposed projects attempt to use CEQA strictures in filing lawsuits aiming to stop developments, big and small.</p>
<p class="STND-STND BodyText">But after local citizen groups objected, legislators did not send Brown another measure that would have largely exempted from CEQA a new Inglewood arena for the Los Angeles Clippers basketball team.</p>
<p class="STND-STND BodyText">It's also a truism in modern California that the more transit projects like light rail are built, the more apartment buildings will quickly go up near it, including both affordable and market-rate housing.</p>
<p class="STND-STND BodyText">Brown, who styles himself a worldwide environmental leader because of his strong backing for renewable energy and his constant battles to stem climate change, had no problem with any of these exemptions. Essentially, he has facilitated some of the most significant building projects in recent California history with little environmental review.</p>
<p class="STND-STND BodyText">But Brown's past frustrations with delays in Oakland are no justification for depriving citizens of their right to input on big developments near their homes and businesses, as Brown has now done repeatedly.</p>
<p class="STND-STND BodyText">It's almost as if Brown has a severe case of amnesia, forgetting his 2010 campaign promise to devolve more government authority to local citizens and away from state government.</p>
<p class="STND-STND BodyText">All this is sure to go down in state history as one of the least green and least positive legacies of his long political career.</p>
<p class="STND-STND BodyText Tagline">Thomas Elias is author of the current book "The Burzynski Breakthrough: The Most Promising Cancer Treatment and the Government's Campaign to Squelch It," now available in an updated third edition. His email address is <a href="mailto:tdelias@aol.com">tdelias@aol.com</a></p>
																										</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox">
										<div class="custom-images">
											<a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
											<a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
											<a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
										</div><!-- END .custom-images -->
									</div><!-- END .addthis_toolbox -->
								</div><!-- END #single-social-footer -->

								<div id="single-article-link">
									<p><a href="#" class="article-back"><i class="fa fa-arrow-left" aria-hidden="true"></i> Go back to article</a></p>
								</div><!-- END #single-article-link -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
				<div class="recommendations">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
				 <div id="bt-theunion-recommendations">
				 </div>
				</div><!-- END .row -->
				<hr>
				</div>
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Opinion</h2>
											<ul class="trending-list">
												<li><a href="https://www.theunion.com/opinion/don-rogers-who-are-we-really/">Don Rogers: Who are we, really?</a></li><li><a href="https://www.theunion.com/opinion/hits-misses-in-nevada-county-nov-16/">Hits &#038; Misses in Nevada County (Nov. 16)</a></li><li><a href="https://www.theunion.com/opinion/brian-hamilton-stop-with-the-party-line-start-thinking-for-yourself/">Brian Hamilton: Stop with the party line; start thinking for yourself</a></li><li><a href="https://www.theunion.com/opinion/grass-valley-school-district-we-need-your-input-support-to-improve-facilities/">Grass Valley School District: We need your input, support to improve facilities</a></li><li><a href="https://www.theunion.com/opinion/george-boardman-we-should-resist-the-temptation-to-tax-legal-marijuana-out-of-business/">George Boardman: We should resist the temptation to tax legal marijuana out of business</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="https://www.theunion.com/news/nevada-city-chooses-its-first-medical-cannabis-dispensary-operator/">Nevada City chooses its first medical cannabis dispensary operator</a></li><li><a href="https://www.theunion.com/news/authorities-grass-valley-schools-placed-on-lockdown/">UPDATE: Grass Valley schools placed on lockdown</a></li><li><a href="https://www.theunion.com/news/crime/man-with-anchor-tied-around-legs-1-of-2-bodies-recovered-from-fallen-leaf-lake/">Man with anchor tied around legs 1 of 2 bodies recovered from Fallen Leaf Lake</a></li><li><a href="https://www.theunion.com/news/local-news/nevada-citys-cannabis-dispensary-committed-to-becoming-positive-presence-for-city/">Nevada City’s cannabis dispensary committed to becoming positive presence for city</a></li><li><a href="https://www.theunion.com/trending/animal-cruelty-charge-filed-in-simply-country-case/">UPDATE: Animal cruelty charge filed in Simply Country case</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
  
<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: NCPC_TheUnion/ROS/opinion-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
  <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
	 
		<a href="http://classifieds.theunion.com/adredirect/12932990">
	<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12932990">Carrier</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Nov 17, 2017 - ad id: 12932990
</div>
<div class="tilec2description">Become a Carrier for The Union! Do you enjoy working independently? We are ...</div>
</div><div>
	 
		<a href="http://classifieds.theunion.com/adredirect/12938729">
	<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12938729">Servers and Dishwashers</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Nov 15, 2017 - ad id: 12938729
</div>
<div class="tilec2description">Servers and Dishwashers Fulltime and Part time Please pick up an ...</div>
</div><div>
	 
		<a href="http://classifieds.theunion.com/adredirect/12939040">
	<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12939040">Activity Asst</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Nov 16, 2017 - ad id: 12939040
</div>
<div class="tilec2description">Activity Asst. P/T Must be over 25 years old. Apply at: 120 Dorsey Dr GV. ...</div>
</div><div>
	 
		<a href="http://classifieds.theunion.com/adredirect/12938613">
	<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12938613">Road Services Manager</a></div>
<div class="tilec2admeta">
Nevada City, CA  95959 - Nov 15, 2017 - ad id: 12938613
</div>
<div class="tilec2description">Road Services Manager $96,470 - $117,769/yr. Final filing date: 12/12/17 @ ...</div>
</div><div>
	 
		<a href="http://classifieds.theunion.com/adredirect/12938744">
	<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12938744">Dishwasher</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Nov 15, 2017 - ad id: 12938744
</div>
<div class="tilec2description">Dishwasher Various shifts Good starting wage with benefits for reliable, ...</div>
</div><div>
	 
		<a href="http://classifieds.theunion.com/adredirect/12939037">
	<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12939037">Professional Server</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Nov 16, 2017 - ad id: 12939037
</div>
<div class="tilec2description">We continue to grow! CIRINOS has immediate openings for a Professional ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12938929">Experienced Wait Staff &amp; ...</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Nov 16, 2017 - ad id: 12938929
</div>
<div class="tilec2description">Experienced Wait Staff &amp; Dishwasher Wanted Apply at Kaido Restaurant ...</div>
</div><div>
	 
		<a href="http://classifieds.theunion.com/adredirect/12924055">
	<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12924055">Registered Nurses</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Oct 28, 2017 - ad id: 12924055
</div>
<div class="tilec2description">ARE YOU READY FOR A CHANGE? Learn more at www.CDPHNurse.org become a state ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12939026">Fire Department Admin. Assistant</a></div>
<div class="tilec2admeta">
Rough and Ready, CA  95975 - Nov 16, 2017 - ad id: 12939026
</div>
<div class="tilec2description">The Rough and Ready Fire Protection District is currently accepting ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12937546">Fiscal Coordinator</a></div>
<div class="tilec2admeta">
Truckee, CA  96160 - Nov 10, 2017 - ad id: 12937546
</div>
<div class="tilec2description">Looking for a great career opportunity? Alliance for Workforce Development, ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12933148">LINE COOK</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Oct 23, 2017 - ad id: 12933148
</div>
<div class="tilec2description">LINE COOK FULL TIME/PART TIME LINE COOK TOFANELLIS Full-time Employee ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-ad banner gatrack middle" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: NCPC_TheUnion/ROS/opinion-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 185px;">
    <div class="nocontent">
    
				<div id="swift-jw-playlist"></div>
				<script type="text/javascript">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</script>
<!--script src="//content.jwplatform.com/players/JvtCVLHe-XeYQPOBm.js"></script-->  </div><!-- END .nocontent -->
</div><!-- END .tile -->
  <div class="tile tile-cloud  banner border gatrack" data-tile="Weather" style="height:250px;">
        <div class="heading"><h2>Weather</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp">42&deg; F</div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather">NA</div>
		<div id="tile-weather-wind">Wind 1 mph East</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">58&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/hi_shwrs20.png" alt="Rain Showers Likely"/></div>
			<div class="tile-weather-forecast-day">Sun</div>
			<div class="tile-weather-forecast-temp">57&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/hi_shwrs60.png" alt="Rain Showers Likely"/></div>
			<div class="tile-weather-forecast-day">Mon</div>
			<div class="tile-weather-forecast-temp">53&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/ra50.png" alt="Chance Rain"/></div>
			<div class="tile-weather-forecast-day">Tue</div>
			<div class="tile-weather-forecast-temp">60&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/ra40.png" alt="Chance Rain"/></div>
			<div class="tile-weather-forecast-day">Wed</div>
			<div class="tile-weather-forecast-temp">65&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/News/Weather/" class="snowLink">Full Forecast </a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-html banner border  gatrack " data-tile="Poll" style="height: 250px;">
      <div class="heading">
      <h2>Poll</h2>
    </div><!-- END .heading -->
    <div class="nocontent">
    <div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="7583de1176" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p class="question">Should the Nevada County Board of Supervisors declare Nevada County a "No-sanctuary county"?</p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-12" name="poll_5" value="12" /> <label for="poll-answer-12">Yes</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_5" value="13" /> <label for="poll-answer-13">No</label></li>
		<li><input type="radio" id="poll-answer-14" name="poll_5" value="14" /> <label for="poll-answer-14">No opinion</label></li>
		</ul><p><input type="button" name="vote" value="VOTE" class="btn-primary" onclick="poll_vote(5);" /><a href="#ViewPollResults" onclick="poll_result(5); return false;" class="view-results" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
  </div><!-- END .nocontent -->
</div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=27fa621e-837c-45d3-8d9f-b193b32a4488" target="_blank">
      <img src="https://www.theunion.com/wp-content/uploads/2017/01/edition.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-219873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-219873"><a href="https://www.theunion.com/">News</a></li>
<li id="menu-item-219878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219878"><a href="https://www.theunion.com/news/local-news/">Local</a></li>
<li id="menu-item-219876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219876"><a href="https://www.theunion.com/news/crime/">Crime</a></li>
<li id="menu-item-219880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219880"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-219881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219881"><a href="https://www.theunion.com/news/sports/">Sports</a></li>
<li id="menu-item-219883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219883"><a href="https://www.theunion.com/news/weather/">Weather</a></li>
<li id="menu-item-219874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219874"><a href="https://www.theunion.com/news/announcements/">Announcements</a></li>
<li id="menu-item-219875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219875"><a href="https://www.theunion.com/news/business/">Business</a></li>
<li id="menu-item-219879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219879"><a href="https://www.theunion.com/news/news-briefs/">News Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-219884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219884"><a href="https://www.theunion.com/opinion/">Opinion</a></li>
<li id="menu-item-219885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219885"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li>
<li id="menu-item-219886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219886"><a href="https://www.theunion.com/opinion/letters/">Letters to the Editor</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-219887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219887"><a href="https://www.theunion.com/entertainment/">Entertainment</a></li>
<li id="menu-item-219888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219888"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
<li id="menu-item-219889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219889"><a href="https://www.theunion.com/entertainment/calendar/">Events Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-220043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220043"><a href="https://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li id="menu-item-219892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219892"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-219893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219893"><a href="http://classifieds.theunion.com/category/Employment">Top Jobs</a></li>
<li id="menu-item-219894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219894"><a href="http://classifieds.theunion.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-219895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219895"><a href="http://classifieds.theunion.com/category/Rentals">Rentals</a></li>
<li id="menu-item-219896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219896"><a href="http://www.stealtodaysdeal.com/deal/grass-valley">Steal Today&#8217;s Deal</a></li>
<li id="menu-item-219897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219897"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-219898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219898"><a href="http://classifieds.theunion.com/category/Business+and+Service+Directory">Business &#038; Service Directory</a></li>
<li id="menu-item-219899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219899"><a href="http://classifieds.theunion.com/category/Pets">Pets</a></li>
<li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219900"><a href="http://theunion.mycapture.com/mycapture/index.asp">Photos for Sale</a></li>
<li id="menu-item-219901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219901"><a href="http://classifieds.theunion.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-219902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219902"><a href="http://classifieds.theunion.com/category/Garage+Sales">Garage Sales</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-219903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219903"><a>Reader Tools</a></li>
<li id="menu-item-219904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219904"><a href="https://www.theunion.com/contact-us/">Contact Us</a></li>
<li id="menu-item-219905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219905"><a href="https://www.theunion.com/contribute/">Contribute</a></li>
<li id="menu-item-219907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219907"><a href="https://www.theunion.com/subscribe/">Subscribe</a></li>
<li id="menu-item-219908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219908"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION">Subscriber Services</a></li>
<li id="menu-item-219909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219909"><a href="https://www.theunion.com/epaper">ePaper</a></li>
<li id="menu-item-219910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219910"><a href="https://www.theunion.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-219911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219911"><a href="https://www.theunion.com/advertise/">Advertise</a></li>
<li id="menu-item-219914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219914"><a href="https://www.theunion.com/special">Special Sections</a></li>
<li id="menu-item-219915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219915"><a href="http://theunion.mycapture.com/mycapture/reprints.asp">Newspaper Reprints</a></li>
<li id="menu-item-219916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219916"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=CAGRA&#038;SECTION=HOME">AP News</a></li>
<li id="menu-item-219917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219917"><a href="http://www2.theunion.com/become-a-carrier/">Become a Carrier</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-219918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219918"><a>News Neighbors</a></li>
<li id="menu-item-219922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219922"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li>
<li id="menu-item-219921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219921"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
<li id="menu-item-234618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234618"><a href="http://www.sierrasun.com/">Sierra Sun</a></li>
<li id="menu-item-219923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219923"><a href="http://www.tahoedailytribune.com/">Tahoe Daily Tribune</a></li>
<li id="menu-item-219920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219920"><a href="http://www.tahoe.com/">Tahoe.com</a></li>
<li id="menu-item-219919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219919"><a href="https://www.theunion.com/News/TWI/">The Wildwood Independent</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-219924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219924"><a href="https://www.theunion.com/about-us/">About Us</a></li>
<li id="menu-item-219926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219926"><a href="https://www.theunion.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-219928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219928"><a href="https://www.theunion.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-219927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219927"><a href="https://www.theunion.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("bd9b52");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
      _qevents.push({qacct:"p-a9NnlNKE5Euxo"});
    </script>
    <noscript>
      <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })
    </script>
    
				<script>
					$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});
				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.theunion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","fbNonce":"3218e3c4be"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"b10d317d2a"};
var moreBriefs = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","briefsNonce":"cd8f31eb57"};
var carouselStories = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","carouselNonce":"72f8b979d2","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","breakingNonce":"640c241f35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=110317'></script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); }
</script>
<script type='text/javascript' src='https://syncaccess-swc-tu.syncronex.com/swc/tu/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='https://www.theunion.com/wp-includes/js/wp-embed.min.js?ver=508117e8e9ac71041c10cfc15dc0d70b'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'Opinion',
          'dimension2': 'None',
          'dimension3': 'Opinion/None',
          'dimension5': loggedIn,
          'dimension6': 'Thomas Elias',
          'dimension7': '0',
          'dimension8': '2017-11-17',
          'dimension9': '29771307',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'Opinion',
          'dimension2': 'None',
          'dimension3': 'Opinion/None',
          'dimension5': loggedIn,
          'dimension6': 'Thomas Elias',
          'dimension7': '0',
          'dimension8': '2017-11-17',
          'dimension9': '29771307',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TheUnion.com,opinion';
    	_sf_async_config.authors = 'Thomas Elias';
      _sf_async_config.title = 'Thomas Elias: Gov. Brown still helping developers evade CEQA | TheUnion.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script></body>
</html>
