<!doctype html><html lang="en"><head><link rel="stylesheet" href="https://www.theunion.com/wp-content/cache/min/1/ecd8c5e3a9edc9d875a821dd5cd5a20f.css" data-minify="1" /><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.theunion.com/wp-content/themes/union-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.theunion.com/wp-content/themes/union-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="TheUnion.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//syncaccess-swc-tu.syncronex.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="The Union &raquo; Feed" href="https://www.theunion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Union &raquo; Comments Feed" href="https://www.theunion.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.theunion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-8bd269264e01c112bb14291cf048f434.js' data-minify="1"></script> <script type='text/javascript'>(function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/08a88e8ec3f034978b24342ad59278a7.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);</script> <script type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-ca397ff6a1d38802fb5e4d95fff5689e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-b8653ac373394a994414eb58243ba17e.js' data-minify="1"></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/781NTq52.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.theunion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theunion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theunion.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Recreational marijuana sales now legal in California, but not in Nevada County' href='https://www.theunion.com/news/local-news/recreational-marijuana-sales-now-legal-in-california-but-not-in-nevada-county/' /><link rel='next' title='New Nevada County HR Director starts Jan. 29' href='https://www.theunion.com/news/local-news/new-nevada-county-hr-director-starts-jan-29/' /><link rel="canonical" href="https://www.theunion.com/opinion/george-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards/" /><link rel='shortlink' href='https://www.theunion.com/?p=298121' /><link rel="alternate" type="application/json+oembed" href="https://www.theunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theunion.com%2Fopinion%2Fgeorge-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.theunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theunion.com%2Fopinion%2Fgeorge-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards%2F&#038;format=xml" /><meta property="tout:article:id" content="30489207"/><meta property="tout:article:author" content="George Boardman"/><meta property="tout:article:pubdate" content="2018-01-07T22:45:01+00:00"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-18', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();</script><meta name="google-site-verification" content="kCpY9iYmFnClVW6AMYuG9abAFHgAU9wnlRWb6MR_XnM" /><meta name="bt:id" content="298121_TheUnion"><meta name="bt:type" content="post_TheUnion"><meta name="bt:modDate" content="2017-11-09 15:30:00"><meta name="bt:pubDate" content="2018-01-07 22:45:01"><meta name="bt:category" content="Main Headline"><meta name="bt:category" content="Opinion"><meta name="bt:keywords" content="TRUMP, NEWS, FAKE, MEDIA, AWARDS, CALIFORNIA, GEORGE, POT, COMES, INCLUDES"><meta name="bt:author" content="George Boardman"><meta name="bt:expDate" content="2018-02-07 22:45:01"><meta name="bt:image" content="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug.jpg"><meta name="__sync_contentCategory" content="Free" /><meta property="fb:app_id" content="565424183476729" /><meta name="pubdate" content="20180107"><title>George Boardman: Trump’s an expert when it comes to deciding fake news media awards | TheUnion.com</title><meta name="description" content="President Donald Trump tweeted last week that he would announce “The Most Dishonest & Corrupt Media Awards of the Year” later today, honoring — if that’s the word —" /><meta name="keywords" content="TRUMP, NEWS, FAKE, MEDIA, AWARDS, CALIFORNIA, GEORGE, POT, COMES, INCLUDES" /><meta property="og:title" content="George Boardman: Trump’s an expert when it comes to deciding fake news media awards"/><meta property="og:description" content="President Donald Trump tweeted last week that he would announce “The Most Dishonest & Corrupt Media Awards of the Year” later today, honoring — if that’s the word —"/><meta property="og:url" content="https://www.theunion.com/opinion/george-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TheUnion"/><meta property="og:image" content="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="496" /><meta property="og:image:height" content="620" /><meta name="twitter:image" content="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug.jpg" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/theuniongrassvalley/" /><meta property="og:type" content="article" /><meta property="fb:pages" content="52628718341"></head><body class="post-template-default single single-post postid-298121 single-format-standard nrpc george-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards cat-main-headline cat-opinion"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = false;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_bfy3jv5gq3dh2nvimpsaqwaoja'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '565424183476729',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"> <script type="text/javascript">var swiftSiteID = 'tu'</script> <div id="ticker-account"><div id="logged-in" style="display: none;"> <span> Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a> </span></div><div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp; <a id="subscribeBtn" href="/Subscribe/">Subscribe</a></div></div><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.theunion.com/news/local-news/historic-grass-valley-restaurant-slated-to-reopen-as-wild-eye-pub-in-march/">Historic Grass Valley restaurant slated to reopen as Wild Eye Pub in March</a></li><li><a href="https://www.theunion.com/news/local-news/kmart-closures-spare-grass-valley-location/">Kmart closures spare Grass Valley location</a></li><li><a href="https://www.theunion.com/news/crime/nevada-county-police-blotter-man-photographs-employees/">Nevada County Police Blotter: Man photographs employees</a></li><li><a href="https://www.theunion.com/news/local-news/twenty-years-later-questions-still-linger-in-sam-strange-double-homicide-case-that-shook-nevada-county/">Twenty years later, questions still linger in Sam Strange double-homicide case that shook Nevada County</a></li></ul></div></div></div></div></div><div class="render-breaking" data-breaking-id="297697"></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.theunion.com"><h1>Serving Western Nevada County, CA</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown"><a href="https://www.theunion.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/local-news/">Local</a></li><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/crime/">Crime</a></li><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/sports/">Sports</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/business/">Business</a></li><li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/elections/">Elections</a></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/news-briefs/">News Briefs</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/weather/">Weather</a></li></ul></li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="https://www.theunion.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a><ul class="dropdown-menu"><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/opinion/letters/">Letters To The Editor</a></li><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li></ul></li><li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/visitor/" class="dropdown-toggle" data-toggle="dropdown">Visitor</a><ul class="dropdown-menu"><li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/welcome/">Welcome</a></li><li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/things-to-do/">Things To Do</a></li><li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/events/">Events</a></li></ul></li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a><ul class="dropdown-menu"><li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/entertainment/calendar/">Calendar</a></li><li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/sponsored-content/" class="dropdown-toggle" data-toggle="dropdown">Marketplace</a><ul class="dropdown-menu"><li id="menu-item-291576" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/marketplace/regional-sale-circulars/">Circulars</a></li></ul></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li><li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li><li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li class="dropdown"> <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span> </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/theuniongrassvalley/" target="_blank" title="Follow us on Facebook">The Union</a></li><li><a href="https://www.facebook.com/TheWildwoodIndependent/" target="_blank" title="Follow us on Facebook">TWI-NEWS</a></li></ul></li><li> <a href="https://twitter.com/TheUnion" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.theunion.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-10-10" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-169"><a href="https://www.theunion.com/">News</a><ul class="sub-menu"><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.theunion.com/news/local-news/">Local</a></li><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.theunion.com/news/crime/">Crime</a></li><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.theunion.com/news/sports/">Sports</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.theunion.com/news/business/">Business</a></li><li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219825"><a href="https://www.theunion.com/news/elections/">Elections</a></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.theunion.com/news/news-briefs/">News Briefs</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.theunion.com/news/weather/">Weather</a></li></ul></li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179"><a href="https://www.theunion.com/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.theunion.com/opinion/letters/">Letters To The Editor</a></li><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li></ul></li><li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255263"><a href="https://www.theunion.com/visitor/">Visitor</a><ul class="sub-menu"><li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255266"><a href="https://www.theunion.com/visitor/welcome/">Welcome</a></li><li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255265"><a href="https://www.theunion.com/visitor/things-to-do/">Things To Do</a></li><li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255264"><a href="https://www.theunion.com/visitor/events/">Events</a></li></ul></li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184"><a href="https://www.theunion.com/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://www.theunion.com/entertainment/calendar/">Calendar</a></li><li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189"><a href="https://www.theunion.com/sponsored-content/">Marketplace</a><ul class="sub-menu"><li id="menu-item-291576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291576"><a href="https://www.theunion.com/marketplace/regional-sale-circulars/">Circulars</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li><li id="menu-item-219930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219930"><a href="http://apps.theunion.com/utils/forms/index2.php">Submit Your News</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-298121" class="article-container" data-id="298121" data-url="https://www.theunion.com/opinion/george-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards/"><h1>George Boardman: Trump’s an expert when it comes to deciding fake news media awards</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address>George Boardman<br>Columnist<br></address></strong></div><time>January 7, 2018</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.theunion.com/opinion/george-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards/" addthis:title="George Boardman: Trump’s an expert when it comes to deciding fake news media awards"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-298121" class="fb-comments-count" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.theunion.com/?p=298121">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address>George Boardman<br>Columnist<br></address></strong></div><p>January 7, 2018</p></div><div class="p402_premium"><div id="single-media" class="p402_hide"><div id="single-photo"><a href="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug.jpg" class="fancybox photo-contain" title=""><div class="single-external"><i class="fa fa-external-link"></i></div><img width="260" height="325" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug-260x325.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug-260x325.jpg 260w, https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug-120x150.jpg 120w, https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug.jpg 496w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" /><noscript><img width="260" height="325" src="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug-260x325.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug-260x325.jpg 260w, https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug-120x150.jpg 120w, https://www.theunion.com/wp-content/uploads/2018/01/GeorgeBoardman-GVU-mug.jpg 496w" sizes="(max-width: 260px) 100vw, 260px" /></noscript></a><span class="byline">Laura Mahaffy/lmahaffy@theunion.com | The Union</span><p class="caption"></p></div><div id="single-factbox" class="hidden-xs"><p class="STND-STND BodyText"> Observations from the center stripe: Who pays edition</p><p class="STND-STND BodyText"> DONALD TRUMP’S $1 trillion infrastructure program includes $200 billion from the feds, the rest coming from public-private partnerships and local taxes, like the 12 cents-a-gallon gas tax California Republicans want to repeal … OFFICIALS SHOULDN’T be surprised by the lack of crowds when recreational pot became legal last week. Thanks to the toothless War on Drugs, people already have as much pot as they want … DAMNING WITH FAINT PRAISE: A columnist in The Wall Street Journal claims Trump is better than Jesse Ventura or Arnold Schwarzenegger … GIVEN THE Republican vendetta against California, it will be interesting to see how many GOP Congressional candidates try to run from Trump … THE PROBLEM with Alabama’s collegiate powerhouse is that it plays a boring style of football …</p><p class="STND-STND BodyText"/><p class="STND-STND BodyText"/><p class="STND-STND BodyText"/><p class="[No paragraph style]"/></div></div><div id="single-content"><p class="STND-STND BodyText DropCap">President Donald Trump tweeted last week that he would announce "The Most Dishonest &#038; Corrupt Media Awards of the Year" later today, honoring — if that's the word — "dishonest and bad reporting in various categories from the Fake News Media."</p><p class="STND-STND BodyText">That prompted Stephen Colbert, the host of "Late Night," to immediately begin campaigning for several of the awards, including "Outstanding Achievement in Parroting George Soros' Talking Points" and "The Eric Trump Memorial Award for Disappointment."</p><p class="STND-STND BodyText">But Colbert may be wasting his time. Trump announced the awards before "Fire and Fury," the inside story of the man-child we elected president, came to the attention of the public.</p><p class="STND-STND BodyText">You have to like the chance of Michael Wolff's tell-all sweeping the awards.</p><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-298121" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-mid&quot;}" data-position="infinite"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div><blockquote id="article-blockquote" class="p402_hide"><p><p>But there’s one thing we know for sure: When it comes to faking it, it takes one to know one..</p><div id="single-mid-script" class="p402_hide"><h2>Recommended Stories For You</h2><div class="row auto-clear"><div id="bt-theunion-recommendations"></div></div></div></blockquote><p class="STND-STND BodyText">Wolff, who has, shall we say, a sketchy reputation for "truthiness," was apparently given almost unlimited access to meetings and other gatherings in the West Wing of The White House in the early days of the Trump administration. Now he's being maligned as a gossip-monger and liar.</p><p class="STND-STND BodyText">The end result, according to Trump, is a fake book. His lawyers are threatening to sue Steve Bannon for violating a non-disclosure agreement, and they're attempting to halt distribution of the book. But as former press secretary Sean Spicer has noted, what you're not hearing from The White House is denials.</p><p class="STND-STND BodyText">Trump didn't invent the term "fake news," but he has certainly popularized it since he started his run for president. Trump seems to be obsessed with the media's coverage of him, and can't let any real or imagined slight go unchallenged.</p><p class="STND-STND BodyText">But then everybody knows he has a big ego. When it comes to fake news, Trump is usually referring to news coverage he doesn't like, that makes him look bad or exposes another of his many lies.</p><p class="STND-STND BodyText">The so-called lame-stream media has produced its share of stories about Trump that were not properly vetted or were released without sufficient fact checking, but that's not the same as creating fake news to advance a political agenda. To find truly fake news, you have to dredge the sewer that Facebook has become or consult some of the favorite news sources of Trump's supporters, like InfoWars, Breitbart News and others of their ilk.</p><p class="STND-STND BodyText">Much of the news coverage Trump doesn't like is generated by leaks from members of his administration. The White House staff is apparently divided into factions that compete for his attention, which means they waste a lot of time fighting intramural wars instead of conducting the nation's business. Warfare includes trying to torpedo the opposition by leaking unfavorable information to the media.</p><p class="STND-STND BodyText">But much of Trump's problem with the media stems from his inability to adhere to anything resembling the truth. His incessant need to always win, to never be wrong or look bad, pressures him to lie on a regular basis. Trump appears to have a genetic defect that makes it impossible for him to stick to the truth.</p><p class="STND-STND BodyText">To be sure, every one of Trump's predecessors — well, maybe not George Washington, who never told a lie, or honest Abe Lincoln — has shaded the truth, cherry picked the facts to make him look good, made misleading statements, and even lied ("I am not a crook" is one that comes to mind). But nobody can match Trump when it comes to lying on a regular basis.</p><p class="STND-STND BodyText">The Washington Post reported in November that Trump had lied 1,628 times in 298 days, an average of 5.5 a day. That includes lies he's repeated multiple times; Trump apparently adheres to the old propaganda theory that if you repeat a lie often enough, people will begin to believe it. Maybe he actually believes them.</p><p class="STND-STND BodyText">The lying started on inauguration day, when Spicer was ordered to contradict media reports of a light turnout at the swearing in ceremony. But then Trump was in a bad mood that day, according to Wolff's book. Among other things, he didn't like the accommodations at Blair House, the traditional residence of the president-elect the night before he's sworn it. (I'm guessing it doesn't have enough gold-plated bathroom fixtures.)</p><p class="STND-STND BodyText">Fake news isn't a problem that's unique to the United States. The head of Sweden's secret service said recently that he's not just dealing with an increased threat of terrorism, but also the impact of disinformation and fake news. French President Emmanuel Macron wants to place limitations on social media platforms during election periods "to protect democracy."</p><p class="STND-STND BodyText">If Macron gets his way, authorities would be able to remove or block websites that publish fake news during election cycles. Naturally, government officials will decide what's fake news. Good luck with that.</p><p class="STND-STND BodyText">If Trump actually announces his fake news awards today — he may be more concerned with Corey Lewandowski's pursuit of Hope Hicks or whether his Big Mac has been poisoned — he will probably have the attention of the lame-stream media.</p><p class="STND-STND BodyText">Most of them would consider it an honor to get such an award, much like the reporters who swelled with pride when they learned they made Richard Nixon's enemies list.</p><p class="STND-STND BodyText">But there's one thing we know for sure: When it comes to faking it, it takes one to know one.</p><p class="STND-STND BodyText Tagline">George Boardman lives at Lake of the Pines. His column is published Mondays by The Union. Write to him at <a href="mailto:ag101board@aol.com">ag101board@aol.com</a>.</p><div id="single-factbox-mobile" class="visible-xs-block"><p class="STND-STND BodyText"> Observations from the center stripe: Who pays edition</p><p class="STND-STND BodyText"> DONALD TRUMP’S $1 trillion infrastructure program includes $200 billion from the feds, the rest coming from public-private partnerships and local taxes, like the 12 cents-a-gallon gas tax California Republicans want to repeal … OFFICIALS SHOULDN’T be surprised by the lack of crowds when recreational pot became legal last week. Thanks to the toothless War on Drugs, people already have as much pot as they want … DAMNING WITH FAINT PRAISE: A columnist in The Wall Street Journal claims Trump is better than Jesse Ventura or Arnold Schwarzenegger … GIVEN THE Republican vendetta against California, it will be interesting to see how many GOP Congressional candidates try to run from Trump … THE PROBLEM with Alabama’s collegiate powerhouse is that it plays a boring style of football …</p><p class="STND-STND BodyText"/><p class="STND-STND BodyText"/><p class="STND-STND BodyText"/><p class="[No paragraph style]"/></div></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.theunion.com/opinion/george-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards/" addthis:title="George Boardman: Trump’s an expert when it comes to deciding fake news media awards"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div> <a name="fb-comment-box-298121" id="fb-comment-box-298121" class="fb-comment-box"><div class="fb-comments" data-href="https://www.theunion.com/?p=298121" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-298121" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-flipp-script"><div id="circularhub_module_12162"></div> <script src="//circulars.theunion.com/12162/abb5a21ff0b816cf/circularhub_module.js"></script> </div><div id="single-post-script" class="nocontent"><div class="row"><div class="col-md-6"><h2>Trending In: Opinion</h2><ul class="trending-list"><li><a href="https://www.theunion.com/opinion/r-l-crabb-it-takes-a-village-idiot-238/">R.L. Crabb: It takes a village idiot</a></li><li><a href="https://www.theunion.com/opinion/our-view-a-look-ahead-in-interesting-times/">Our View: A look ahead in interesting times</a></li><li><a href="https://www.theunion.com/opinion/george-boardman-trumps-an-expert-when-it-comes-to-deciding-fake-news-media-awards/">George Boardman: Trump’s an expert when it comes to deciding fake news media awards</a></li><li><a href="https://www.theunion.com/opinion/don-rogers-a-sad-dark-parable/">Don Rogers: A sad, dark parable</a></li><li><a href="https://www.theunion.com/opinion/thomas-elias-will-electric-freedom-get-a-major-delay/">Thomas Elias: Will electric freedom get a major delay?</a></li></ul></div><div class="col-md-6"><h2>Trending Sitewide</h2><ul class="trending-list"><li><a href="https://www.theunion.com/news/local-news/historic-grass-valley-restaurant-slated-to-reopen-as-wild-eye-pub-in-march/">Historic Grass Valley restaurant slated to reopen as Wild Eye Pub in March</a></li><li><a href="https://www.theunion.com/news/local-news/kmart-closures-spare-grass-valley-location/">Kmart closures spare Grass Valley location</a></li><li><a href="https://www.theunion.com/news/crime/nevada-county-police-blotter-man-photographs-employees/">Nevada County Police Blotter: Man photographs employees</a></li><li><a href="https://www.theunion.com/news/local-news/twenty-years-later-questions-still-linger-in-sam-strange-double-homicide-case-that-shook-nevada-county/">Twenty years later, questions still linger in Sam Strange double-homicide case that shook Nevada County</a></li></ul></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div> <a href="http://classifieds.theunion.com/adredirect/12948158"><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12948158">Cook</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  5, 2018 - ad id: 12948158</div><div class="tilec2description">Cook Fulltime, experience preferred, great benefits and hours. Please pick ...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12947649">Bookkeeper/Payroll Clerk</a></div><div class="tilec2admeta"> Nevada City, CA  95959 - Jan  4, 2018 - ad id: 12947649</div><div class="tilec2description">Bookkeeper/Payroll Clerk Preparation of bookkeeping/payroll for small ...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12948192">Kinesiology instructor for Yoga</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  5, 2018 - ad id: 12948192</div><div class="tilec2description">Sierra College Nevada County Campus Kinesiology instructor for Yoga. Minimum...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12946407">Referral Coordinator </a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Dec 27, 2017 - ad id: 12946407</div><div class="tilec2description">Referral Coordinator NEED ASAP! Part-Time position needed for busy family ...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12947319">HISTORICAL COMMISSION OPENINGS</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  5, 2018 - ad id: 12947319</div><div class="tilec2description">HISTORICAL COMMISSION OPENINGS The Grass Valley City Council is inviting ...</div></div><div> <a href="http://classifieds.theunion.com/adredirect/12948163"><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12948163">Dental Patient Services Rep, ...</a></div><div class="tilec2admeta"> Auburn, CA  95603 - Jan  5, 2018 - ad id: 12948163</div><div class="tilec2description">Help Change Lives In A Place That Could Change Yours Chapa-De has the ...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12945944">Roofer &amp; Apprentice</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Dec 22, 2017 - ad id: 12945944</div><div class="tilec2description">Roofer &amp; Apprentice Wanted! 530-274-7971 $17-$25/hr.</div></div><div> <a href="http://classifieds.theunion.com/adredirect/12944359"><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12944359">Carrier</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Dec 20, 2017 - ad id: 12944359</div><div class="tilec2description">Looking for a side hustle? Become a Carrier for The Union! Do you enjoy ...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12948104">Medical Assistant</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  7, 2018 - ad id: 12948104</div><div class="tilec2description">Medical Assistant Certified medical assistant needed for busy dermatology ...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12947510">Medical Assistant</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  3, 2018 - ad id: 12947510</div><div class="tilec2description">Medical Assistant Certified medical assistant needed for busy dermatology ...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12947320">Instructional Aide Duty Aide ASES ...</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  2, 2018 - ad id: 12947320</div><div class="tilec2description">Multiple Positions Grass Valley School District Instructional Aide Duty Aide...</div></div><div><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12947344">CNAs AM/PM/NOC LVNs and RNs AM/PM/...</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  3, 2018 - ad id: 12947344</div><div class="tilec2description">Join the dynamic team of Spring Hill Manor Rehabilitation and Convalescent ...</div></div><div> <a href="http://classifieds.theunion.com/adredirect/12947550"><div class="tilec2title"><a href="http://classifieds.theunion.com/adredirect/12947550">Experienced Line Cook, Experienced ...</a></div><div class="tilec2admeta"> Grass Valley, CA  95945 - Jan  3, 2018 - ad id: 12947550</div><div class="tilec2description">We continue to grow! CIRINOS has immediate openings for a Experienced ...</div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="NCPC_TheUnion/ROS/opinion" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 185px;"><div class="nocontent"><div id="swift-jw-playlist"></div> <script type="text/javascript">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</script> </div></div><div class="tile tile-cloud  banner border gatrack" data-tile="Snow Report" style="height:px;"><div class="heading"><h2>Snow Report</h2></div><div class="nocontent"><div id="skiTileContainer"><div id="skiTileContent"><table id="snowTable"><tr id="resortHeader" border><th id="resortName" style="width: 60%">Ski Resort</th><th id="resort24">24 HR</th><th id="resort48">48 HR</th><th id="resortBaseDepth">Base</th></tr><tr class='resort'><td class='resortName'>Boreal Mountain</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>18"</td></tr><tr class='resort'><td class='resortName'>Donner Ski Ranch</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>0"</td></tr><tr class='resort'><td class='resortName'>Soda Springs</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>8"</td></tr><tr class='resort'><td class='resortName'>Squaw Valley</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>1&rdquo;</td><td class='resortBase'>37"</td></tr><tr class='resort'><td class='resortName'>Sugar Bowl</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>30"</td></tr><tr class='resort'><td class='resortName'>Alpine Meadows</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>32"</td></tr></table></div><a href="/news/snow-report/" class="snowLink">View All</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/news/weather/" class="snowLink">Weather</a></div></div></div><div class="tile tile-html banner border  gatrack " data-tile="Poll" style="height: 250px;"><div class="heading"><h2>Poll</h2></div><div class="nocontent"><div id="polls-6" class="wp-polls"><p class="question">What do you think was the top local news story of 2017? (Choose up to 2)</p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul results"><li>Lobo, McCourtney fires destroy homes <small>(44%, 159 Votes)</small><div class="pollbar" style="width: 44%" title="Lobo, McCourtney fires destroy homes (44% | 159 Votes)"></div></li><li>January storms cause floods, sinkholes <small>(25%, 91 Votes)</small><div class="pollbar" style="width: 25%" title="January storms cause floods, sinkholes (25% | 91 Votes)"></div></li><li>Love Walk brings community together <small>(9%, 33 Votes)</small><div class="pollbar" style="width: 9%" title="Love Walk brings community together (9% | 33 Votes)"></div></li><li>Bear River football wins section title <small>(7%, 27 Votes)</small><div class="pollbar" style="width: 7%" title="Bear River football wins section title (7% | 27 Votes)"></div></li><li>Oroville evacuees land in Nevada County <small>(7%, 25 Votes)</small><div class="pollbar" style="width: 7%" title="Oroville evacuees land in Nevada County (7% | 25 Votes)"></div></li><li>Jillian Smith wins title of Miss California <small>(4%, 15 Votes)</small><div class="pollbar" style="width: 4%" title="Jillian Smith wins title of Miss California (4% | 15 Votes)"></div></li><li>Grass Valley, Nevada City managers resign <small>(3%, 11 Votes)</small><div class="pollbar" style="width: 3%" title="Grass Valley, Nevada City managers resign (3% | 11 Votes)"></div></li></ul></div> <input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="87870947ce" /></div></div></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=27fa621e-837c-45d3-8d9f-b193b32a4488" target="_blank"> <img src="https://www.theunion.com/wp-content/uploads/2017/01/edition.png" width="300" height="250"> </a></div></aside></div></div></div></main></div></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("bd9b52");</script> <div style="display:none;"> <script type="text/javascript">/* <![CDATA[ */ var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true; /* ]]> */</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/></div> </noscript></div><script>_qevents.push({qacct:"p-a9NnlNKE5Euxo"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.theunion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-0eb0c4a0978e2411b90bb350500720f8.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-fd0eb6adc3a750382bb103c043ae5a5a.js' data-minify="1"></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/cb088379-b2c6-4e34-bcb5-9b3c38170ec9/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-786e8f373f155560cb7d396491b0bd0d.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","fbNonce":"7bc58f878c"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"e0594ca65c"};
var recArticle = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","recNonce":"853b835475"};
var recInsert = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","recInsertNonce":"f4aade6a70"};
var adInsert = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","adInsertNonce":"23db21087a"};
var moreBriefs = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","briefsNonce":"cad9c62f35"};
var carouselStories = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","carouselNonce":"1c1c04c149","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","breakingNonce":"64490b3a37"}; /* ]]> */</script> <script type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-3eb94a4ebf6fc1a02ebd534139bd2a79.js' data-minify="1"></script> <script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});</script> <script type='text/javascript' src='https://syncaccess-swc-tu.syncronex.com/swc/tu/api/scripts/syncwall?ver=1.0.0'></script> <script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script type='text/javascript' src='https://www.theunion.com/wp-includes/js/wp-embed.min.js?ver=b9f6d7a14208b301396077a62ccddec1'></script> <script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
			ga('set', {
				'dimension1': 'Opinion',
				'dimension2': 'None',
				'dimension3': 'Opinion/None',
				'dimension5': loggedIn,
				'dimension6': 'George Boardman',
				'dimension7': '0',
				'dimension8': '2018-01-07',
				'dimension9': '30489207',
				'dimension10': '',
				'dimension12': '2018-01-07 22:45:01',
				'dimension13': '9'
			});
			ga('newTracker.set', {
				'dimension1': 'Opinion',
				'dimension2': 'None',
				'dimension3': 'Opinion/None',
				'dimension5': loggedIn,
				'dimension6': 'George Boardman',
				'dimension7': '0',
				'dimension8': '2018-01-07',
				'dimension9': '30489207',
				'dimension10': '',
				'dimension12': '2018-01-07 22:45:01',
				'dimension13': '9'
			});
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
        var currLocation = String(document.location);
        // strip out email addresses from location url
        var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
        var cleanPageLocation = currLocation.replace(emailRegex, "");

        ga('set', 'location', cleanPageLocation);
        ga('send', 'pageview');

        ga('newTracker.set', 'location', cleanPageLocation);
        ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TheUnion.com,opinion';
    	_sf_async_config.authors = 'George Boardman';
      _sf_async_config.title = 'George Boardman: Trump’s an expert when it comes to deciding fake news media awards | TheUnion.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.theunion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-v.min.js";
	s.src = s.src.replace( "lazyload-v", "lazyload-" + v );
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515425075 -->