<!doctype html><html lang="en"><head><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.theunion.com/wp-content/themes/union-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.theunion.com/wp-content/themes/union-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="TheUnion.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//cookie-cdn.cookiepro.com' /><link rel='dns-prefetch' href='//cdn.boomtrain.com' /><link rel='dns-prefetch' href='//syncaccess-swc-tu.syncronex.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="The Union &raquo; Feed" href="https://www.theunion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Union &raquo; Comments Feed" href="https://www.theunion.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.theunion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='fontawesome-css-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' /> <script data-minify="1" type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-78200850d09f45693205abdf9b592618.js'></script> <script data-minify="1" type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-e08b9b2af7509f749d98c0925bcae22e.js'></script> <script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script> <script data-minify="1" type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-b052d0a05f8b73738a59590de89bccaf.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/781NTq52.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.theunion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theunion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theunion.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='‘Music in the key of science:’ Young Composers present New Songs for Midwinter Concert Saturday' href='https://www.theunion.com/entertainment/music-in-the-key-of-science/' /><link rel='next' title='Sweet story brings award-winner to KVMR’s Community Room' href='https://www.theunion.com/entertainment/sweet-story-brings-award-winner-to-kvmrs-community-room/' /><link rel="canonical" href="https://www.theunion.com/entertainment/second-saturday-spotlight-meet-the-artists-at-artworks-special-showcase/" /><link rel='shortlink' href='https://www.theunion.com/?p=369810' /><link rel="alternate" type="application/json+oembed" href="https://www.theunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theunion.com%2Fentertainment%2Fsecond-saturday-spotlight-meet-the-artists-at-artworks-special-showcase%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.theunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theunion.com%2Fentertainment%2Fsecond-saturday-spotlight-meet-the-artists-at-artworks-special-showcase%2F&#038;format=xml" /><meta property="tout:article:id" content="35065460"/><meta property="tout:article:author" content="Submitted to Prospector"/><meta property="tout:article:pubdate" content="2019-01-31T12:53:00+00:00"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-18', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
	    	(function() {
	    	var elem = document.createElement('script');
	    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	    	elem.async = true;
	    	elem.type = "text/javascript";
	    	var scpt = document.getElementsByTagName('script')[0];
	    	scpt.parentNode.insertBefore(elem, scpt);
	    	})();</script><meta name="google-site-verification" content="kCpY9iYmFnClVW6AMYuG9abAFHgAU9wnlRWb6MR_XnM" /><meta name="bt:id" content="369810_TheUnion"><meta name="bt:type" content="post_TheUnion"><meta name="bt:modDate" content="2019-01-31 12:53:00"><meta name="bt:pubDate" content="2019-01-31 12:53:00"><meta name="bt:category" content="Carousel"><meta name="bt:category" content="Entertainment"><meta name="bt:keywords" content="SATURDAY, GALLERY, ART, WORKS, ARTISTS, GRASS, 113, MILL, STREET, ARTIST"><meta name="bt:author" content="Submitted to Prospector"><meta name="bt:expDate" content="2019-03-03 12:53:00"><meta name="bt:image" content="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b-325x225.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="565424183476729" /><meta name="pubdate" content="20190131"><title>Second Saturday Spotlight: Meet the artists at ArtWorks’ special showcase | TheUnion.com</title><link rel="stylesheet" href="https://www.theunion.com/wp-content/cache/min/1/8d135a3eb48cd05932297bbbab02e486.css" data-minify="1" /><meta name="description" content="On the second Saturday of every month, artists gather at Art Works Gallery in downtown Grass Valley to give demonstrations, classes, or to display more of their work. Visitors" /><meta name="keywords" content="SATURDAY, GALLERY, ART, WORKS, ARTISTS, GRASS, 113, MILL, STREET, ARTIST" /><meta property="og:title" content="Second Saturday Spotlight: Meet the artists at ArtWorks’ special showcase"/><meta property="og:description" content="On the second Saturday of every month, artists gather at Art Works Gallery in downtown Grass Valley to give demonstrations, classes, or to display more of their work. Visitors"/><meta property="og:url" content="https://www.theunion.com/entertainment/second-saturday-spotlight-meet-the-artists-at-artworks-special-showcase/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TheUnion"/><meta property="og:image" content="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="429" /><meta name="twitter:image" content="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b.jpg" /><meta property="og:image" content="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b-1.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="491" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/theuniongrassvalley/" /><meta property="og:type" content="article" /><meta property="fb:pages" content="52628718341"></head><body class="post-template-default single single-post postid-369810 single-format-standard nrpc second-saturday-spotlight-meet-the-artists-at-artworks-special-showcase cat-carousel cat-entertainment"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = false;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_bfy3jv5gq3dh2nvimpsaqwaoja'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '565424183476729',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"> <script type="text/javascript">var swiftSiteID = 'tu'</script> <div id="ticker-account"><div id="logged-in" style="display: none;"> <span> <span class="hidden-xs">Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;</span> <a href="https://swiftiservices.dticloud.com/cmo_cmo/subscriber/web/signin.html?siteId=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a> </span></div><div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cmo_cmo/subscriber/web/signin.html?siteId=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp; <a id="subscribeBtn" href="/Subscribe/">Subscribe</a></div></div><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.theunion.com/news/local-news/girl-testifies-in-nevada-county-rape-molestation-case/">Girl testifies in Nevada County rape, molestation case</a></li><li><a href="https://www.theunion.com/news/local-news/nevada-county-murder-trial-begins/">Nevada County murder trial begins</a></li><li><a href="https://www.theunion.com/news/trial-set-in-nevada-county-officer-assault-case/">Trial set in Nevada County officer assault case</a></li><li><a href="https://www.theunion.com/news/gray-wolf-returns-to-nevada-county/">Gray wolf returns to Nevada County</a></li><li><a href="https://www.theunion.com/news/local-news/nevada-irrigation-district-proposes-security-fixes-to-scotts-flat-reservoir-spillway/">Nevada Irrigation District proposes security fixes to Scotts Flat Reservoir spillway</a></li></ul></div></div></div></div></div><div class="render-breaking" data-breaking-id="369824"></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.theunion.com"><h1>News for Nevada County, California</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown"><a href="https://www.theunion.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/local-news/">Local</a></li><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/crime/">Crime</a></li><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/sports/">Sports</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/business/">Business</a></li><li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/elections/">Elections</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/weather/">Weather</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/news/twi/">TWI</a></li><li id="menu-item-314450" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://hosted.ap.org/theunion/tags/general-news">Nation/World</a></li></ul></li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a><ul class="dropdown-menu"><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/opinion/letters/">Letters To The Editor</a></li><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li></ul></li><li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/visitor/" class="dropdown-toggle" data-toggle="dropdown">Visitor</a><ul class="dropdown-menu"><li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/welcome/">Welcome</a></li><li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/things-to-do/">Things To Do</a></li><li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/visitor/events/">Events</a></li></ul></li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="https://www.theunion.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a><ul class="dropdown-menu"><li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/entertainment/calendar/">Calendar</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.theunion.com/sponsored-content/" class="dropdown-toggle" data-toggle="dropdown">Marketplace</a><ul class="dropdown-menu"><li id="menu-item-291576" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/marketplace/regional-sale-circulars/">Regional Sales Circulars</a></li><li id="menu-item-311751" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.theunion.com/marketplace/local-sales-circulars/">Local Sales Circulars</a></li></ul></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li><li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li><li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li><li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://secure.adpay.com/AdEntry.aspx?p=9184">Place Ad</a></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li class="dropdown"> <a href="#" class="facebook-f dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="fa-stack fa-lg"> <i class="fas fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/theuniongrassvalley/" target="_blank" title="Follow us on Facebook-f">The Union</a></li><li><a href="https://www.facebook.com/TheWildwoodIndependent/" target="_blank" title="Follow us on Facebook-f">TWI-NEWS</a></li></ul></li><li> <a href="https://twitter.com/TheUnion" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fas fa-circle fa-stack-2x"></i> <i class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://www.instagram.com/theunionnews/" class="instagram" target="_blank" title="Follow us on Instagram"> <span class="fa-stack fa-lg"> <i class="fas fa-circle fa-stack-2x"></i> <i class="fab fa-instagram fa-stack-1x fa-inverse"></i> </span> </a><li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.theunion.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2018-11-03" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit"><i class="fas fa-search"></i></button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-169"><a href="https://www.theunion.com/">News</a><ul class="sub-menu"><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.theunion.com/news/local-news/">Local</a></li><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.theunion.com/news/crime/">Crime</a></li><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.theunion.com/news/sports/">Sports</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.theunion.com/news/business/">Business</a></li><li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219825"><a href="https://www.theunion.com/news/elections/">Elections</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.theunion.com/news/weather/">Weather</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="https://www.theunion.com/news/twi/">TWI</a></li><li id="menu-item-314450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314450"><a href="https://hosted.ap.org/theunion/tags/general-news">Nation/World</a></li></ul></li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179"><a href="https://www.theunion.com/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.theunion.com/opinion/letters/">Letters To The Editor</a></li><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li></ul></li><li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255263"><a href="https://www.theunion.com/visitor/">Visitor</a><ul class="sub-menu"><li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255266"><a href="https://www.theunion.com/visitor/welcome/">Welcome</a></li><li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255265"><a href="https://www.theunion.com/visitor/things-to-do/">Things To Do</a></li><li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255264"><a href="https://www.theunion.com/visitor/events/">Events</a></li></ul></li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184"><a href="https://www.theunion.com/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://www.theunion.com/entertainment/calendar/">Calendar</a></li></ul></li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189"><a href="https://www.theunion.com/sponsored-content/">Marketplace</a><ul class="sub-menu"><li id="menu-item-291576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291576"><a href="https://www.theunion.com/marketplace/regional-sale-circulars/">Regional Sales Circulars</a></li><li id="menu-item-311751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311751"><a href="https://www.theunion.com/marketplace/local-sales-circulars/">Local Sales Circulars</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://secure.adpay.com/AdEntry.aspx?p=9184">Place Ad</a></li><li id="menu-item-219930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219930"><a href="http://apps.theunion.com/utils/forms/index2.php">Submit Your News</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-369810" class="article-container" data-id="369810" data-url="https://www.theunion.com/entertainment/second-saturday-spotlight-meet-the-artists-at-artworks-special-showcase/"><h1>Second Saturday Spotlight: Meet the artists at ArtWorks’ special showcase</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address>Submitted to Prospector<br></address></strong></div><time>January 31, 2019</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.theunion.com/entertainment/second-saturday-spotlight-meet-the-artists-at-artworks-special-showcase/" addthis:title="Second Saturday Spotlight: Meet the artists at ArtWorks’ special showcase"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fab fa-facebook-f" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fab fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-369810" class="fb-comments-count" data-type="comment"><i class="fas fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.theunion.com/?p=369810">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fas fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fas fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fas fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address>Submitted to Prospector<br></address></strong></div><p>January 31, 2019</p></div><div class="p402_premium"><div id="single-media" class="p402_hide"><div class="single-carousel-container carousel-container" data-id="369810"><div id="single-carousel-369810" class="single-carousel carousel slide 369810" data-id="369810" data-ride="carousel"><div class="carousel-inner"><div class="item active"><a href="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b.jpg" class="fancybox photo-contain" rel="group-369810" title="Artist Karel Hendee paints on silk. Hendee will be featured at ArtWorks Second Saturday Spotlight February 9."><div class="single-external"><i class="fas fa-external-link-alt"></i></div><img src="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b-325x225.jpg"></a><span class="byline">Submitted Photo</span><p class="caption">Artist Karel Hendee paints on silk. Hendee will be featured at ArtWorks Second Saturday Spotlight February 9.</p></div><div class="item "><a href="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b-1.jpg" class="fancybox photo-contain" rel="group-369810" title="Sterling Silver jewelry by Pamela Klein will be among the creations found at ArtWorks' Second Saturday Spotlight."><div class="single-external"><i class="fas fa-external-link-alt"></i></div><img src="https://www.theunion.com/wp-content/uploads/2019/01/ArtWorks-PRO-013119-b-1-325x257.jpg"></a><span class="byline">Pamela Klein</span><p class="caption">Sterling Silver jewelry by Pamela Klein will be among the creations found at ArtWorks' Second Saturday Spotlight.</p></div></div><ul class="carousel-nav single-carousel-nav"><li><a href="#single-carousel-369810" role="button" data-slide="prev"><i class="fas fa-chevron-left"></i>Prev</a></li><li class="counter"><span class="counter-start"></span> of <span class="counter-end"></span> images</li><li><a href="#single-carousel-369810" role="button" data-slide="next">Next<i class="fas fa-chevron-right"></i></a></li></ul></div></div><div id="single-factbox" class="hidden-xs"><p class="[No paragraph style]"> WHAT: Art Works Gallery Co-op Second Saturday Spotlight</p><p class="[No paragraph style]"> WHEN: Saturday, February 9 from 1:00 p.m. to 4:00 p.m.</p><p class="[No paragraph style]"> WHERE: Art Works Gallery, 113 Mill Street, Grass Valley</p><p class="[No paragraph style]"> INFO: <a href="http://www.artworksgalleryco-op.com" target="_blank">http://www.artworksgalleryco-op.com</a></p></div></div><div id="single-content"><p class="STND-STND BodyText DropCap">On the second Saturday of every month, artists gather at Art Works Gallery in downtown Grass Valley to give demonstrations, classes, or to display more of their work. Visitors will get the chance to learn about each artist's creative process. On Feb. 9 from 1 p.m. to 4 p.m. two artists will be featured.</p><p class="STND-STND BodyText">Jeweler Pamela Klein will be demonstrating the various stages of sterling silver jewelry fabrication to give an inside look on how her pieces are created.</p><p class="STND-STND BodyText">Silk artist Karel Hendee will be demonstrating how she paints a silk scarf as well as the various ways to tie and wear her creations.</p><p class="STND-STND BodyText">Art Works Gallery Co-op exhibits a high quality collection of artwork from local artists featuring jewelry, furniture, paintings, photography, ceramics, fiber arts, woodworking, glass and mixed-media. The gallery is open 10 a.m. to 5 p.m. Sunday through Thursday, and 10 a.m. to 6 p.m. Friday and Saturday. It is located at 113 Mill Street in downtown Grass Valley, California.</p><div id="single-factbox-mobile" class="visible-xs-block"><p class="[No paragraph style]"> WHAT: Art Works Gallery Co-op Second Saturday Spotlight</p><p class="[No paragraph style]"> WHEN: Saturday, February 9 from 1:00 p.m. to 4:00 p.m.</p><p class="[No paragraph style]"> WHERE: Art Works Gallery, 113 Mill Street, Grass Valley</p><p class="[No paragraph style]"> INFO: <a href="http://www.artworksgalleryco-op.com" target="_blank">http://www.artworksgalleryco-op.com</a></p></div></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.theunion.com/entertainment/second-saturday-spotlight-meet-the-artists-at-artworks-special-showcase/" addthis:title="Second Saturday Spotlight: Meet the artists at ArtWorks’ special showcase"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fab fa-facebook-f" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fab fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fas fa-plus" aria-hidden="true"></i></a></div></div></div><div class="comments-policy"><p><strong>Start a dialogue, stay on topic and be civil.</strong><br/>If you don't <a href="/comment-policy">follow the rules</a>, your comment may be deleted.</p></div><a name="fb-comment-box-369810" id="fb-comment-box-369810" class="fb-comment-box"><div class="fb-comments" data-href="https://www.theunion.com/?p=369810" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-369810" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-flipp-script"><div id="circularhub_module_12162"></div> <script src="//api.circularhub.com/12162/abb5a21ff0b816cf/circularhub_module.js"></script> </div><div id="single-post-script" class="nocontent"><div class="row"><div class="col-md-6"><h2>Trending In: Entertainment</h2><ul class="trending-list"><li><a href="https://www.theunion.com/entertainment/do-you-believe-paul-emery-presents-a-musical-theater-fairy-tale/">Do you ‘Believe?’: Paul Emery Presents a musical theater fairy tale</a></li><li><a href="https://www.theunion.com/entertainment/the-king-and-i-starts-tonight-at-sierra-cinemas/">‘The King and I’ starts tonight at Sierra Cinemas</a></li><li><a href="https://www.theunion.com/entertainment/review-fairies-and-witches-and-giants-oh-my/">Review: Fairies and witches and giants, oh my!</a></li><li><a href="https://www.theunion.com/entertainment/lets-drop-the-guilt-from-guilty-pleasure/">Let’s drop the ‘guilt’ from ‘guilty pleasure’</a></li><li><a href="https://www.theunion.com/entertainment/roost-grass-valley-brewing-company-first-beer-pairing-a-resounding-success/">Roost &#038; Grass Valley Brewing Company first beer pairing a resounding success</a></li></ul></div><div class="col-md-6"><h2>Trending Sitewide</h2><ul class="trending-list"><li><a href="https://www.theunion.com/news/local-news/girl-testifies-in-nevada-county-rape-molestation-case/">Girl testifies in Nevada County rape, molestation case</a></li><li><a href="https://www.theunion.com/news/local-news/nevada-county-murder-trial-begins/">Nevada County murder trial begins</a></li><li><a href="https://www.theunion.com/news/trial-set-in-nevada-county-officer-assault-case/">Trial set in Nevada County officer assault case</a></li><li><a href="https://www.theunion.com/news/gray-wolf-returns-to-nevada-county/">Gray wolf returns to Nevada County</a></li><li><a href="https://www.theunion.com/news/local-news/nevada-irrigation-district-proposes-security-fixes-to-scotts-flat-reservoir-spillway/">Nevada Irrigation District proposes security fixes to Scotts Flat Reservoir spillway</a></li></ul></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div><div class="tilec2title">GVSD</div><div class="tilec2admeta"><a href="http://classifieds.theunion.com/topjobs/4-0000371853">School Custodian/Food Service Worker</a></div><div class="tilec2description">Grass Valley, CA  95945<div> School Custodian Food Service Worker Grass Valley School District For ...</div></div></div><div> <a href="http://classifieds.theunion.com/topjobs/4-0000372365"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/57/0000225657-01-0.jpg"/></a><div class="tilec2title">Chapa De Indian Health</div><div class="tilec2admeta"><a href="http://classifieds.theunion.com/topjobs/4-0000372365">Multiple Positions</a></div><div class="tilec2description">Grass Valley, CA  95945<div> Help Change Lives In A Place That Could Change Yours Chapa-De has the ...</div></div></div><div> <a href="http://classifieds.theunion.com/topjobs/4-0000372992"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/57/0000225657-01-0.jpg"/></a><div class="tilec2title">Chapa De Indian Health</div><div class="tilec2admeta"><a href="http://classifieds.theunion.com/topjobs/4-0000372992">Registered Dental Hygienist</a></div><div class="tilec2description">Grass Valley, CA  95945<div> Help Change Lives In A Place That Could Change Yours Chapa-De is ...</div></div></div><div> <a href="http://classifieds.theunion.com/topjobs/4-0000372944"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/80/0000286380-01-0.jpg"/></a><div class="tilec2title">Briar Patch</div><div class="tilec2admeta"><a href="http://classifieds.theunion.com/topjobs/4-0000372944">Payroll Accountant </a></div><div class="tilec2description">Grass Valley, CA  95945<div> Payroll Accountant Position Available! F/T 40 hrs + benefits Process ...</div></div></div><div> <a href="http://classifieds.theunion.com/topjobs/4-0000372937"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/80/0000286380-01-0.jpg"/></a><div class="tilec2title">Briar Patch</div><div class="tilec2admeta"><a href="http://classifieds.theunion.com/topjobs/4-0000372937">Pricing Specialist</a></div><div class="tilec2description">Grass Valley, CA  95945<div> Pricing Specialist Position Available! 40 Hours Per Week Shifts are 8:...</div></div></div><div><div class="tilec2title">NJUHSD</div><div class="tilec2admeta"><a href="http://classifieds.theunion.com/topjobs/4-0000367915">School Psychologist/Special Ed ...</a></div><div class="tilec2description">Grass Valley , CA  95945<div> NJUHSD School Psychologist/Special Ed Program Specialist Long-term Sub ...</div></div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 185px;"><div class="nocontent"><div id="swift-jw-playlist-5c5391faab7b2" class="p402_hide"></div> <script type="text/javascript">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</script> </div></div><div class="tile tile-cloud  banner border gatrack" data-tile="Snow Report" style="height:px;"><div class="heading"><h2>Snow Report</h2></div><div class="nocontent"><div id="skiTileContainer"><div id="skiTileContent"><table id="snowTable"><tr id="resortHeader" border><th id="resortName" style="width: 60%">Ski Resort</th><th id="resort24">24 HR</th><th id="resort48">48 HR</th><th id="resortBaseDepth">Base</th></tr><tr class='resort'><td class='resortName'>Boreal Mountain</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>110"</td></tr><tr class='resort'><td class='resortName'>Donner Ski Ranch</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>90"</td></tr><tr class='resort'><td class='resortName'>Soda Springs</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>110"</td></tr><tr class='resort'><td class='resortName'>Squaw Valley</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>114"</td></tr><tr class='resort'><td class='resortName'>Sugar Bowl</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>109"</td></tr><tr class='resort'><td class='resortName'>Alpine Meadows</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>97"</td></tr></table></div><a href="/news/snow-report/" class="snowLink">View All</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/news/weather/" class="snowLink">Weather</a></div></div></div><div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="THE UNION E-EDITION" style="padding: 0px;"><div class="heading"><h2>THE UNION E-EDITION</h2></div><div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:220px;margin:-5px;"> <iframe src="https://edition.pagesuite.com/miniflip/default.aspx?w=150&pages=8&autoflip=4000&PBID=27FA621E-837C-45D3-8D9F-B193B32A4488&customURL=www.theunion.com/epaper" width="300" height="220" style="border: none;"></iframe></div></div><div class="tile tile-html banner border  gatrack " data-tile="Poll" style="height: 250px;"><div class="heading"><h2>Poll</h2></div><div class="nocontent"><div id="polls-21" class="wp-polls"><form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="955b6b6e69" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p><p class="question">SUPER BOWL! Who are you rooting for? Who do you think will win?</p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-64" name="poll_21" value="64" /> <label for="poll-answer-64">Rooting for Rams / Think Patriots will win</label></li><li><input type="radio" id="poll-answer-65" name="poll_21" value="65" /> <label for="poll-answer-65">Rooting for Rams / Think Rams will win</label></li><li><input type="radio" id="poll-answer-66" name="poll_21" value="66" /> <label for="poll-answer-66">Rooting for Patriots / Think Patriots will win</label></li><li><input type="radio" id="poll-answer-67" name="poll_21" value="67" /> <label for="poll-answer-67">Rooting for Patriots / Think Rams will win</label></li></ul><p><input type="button" name="vote" value="VOTE" class="btn-primary" onclick="poll_vote(21);" /><a href="#ViewPollResults" onclick="poll_result(21); return false;" class="view-results" title="View Results Of This Poll">View Results</a></p></div></form></div></div></div><div class="tile tile-banner banner border nocontent gatrack special publications" data-tile=""  style="height: "> <a href="https://www.theunion.com/magazines/" > <img src="https://www.theunion.com/wp-content/uploads/2016/10/Special-Publications-Web-Ad-0418.jpg" width="300" height="250"> </a></div><div class="tile tile-html banner border  gatrack " data-tile=" Top News from the AP" style="height: 365px;"><div class="heading"><h2> Top News from the AP</h2></div><div class="nocontent"><div id="ap_widget_container_24c5e8ed8a7e05f95574f18dc5fd8c59"></div> <script id="script_wgt_24c5e8ed8a7e05f95574f18dc5fd8c59" src="https://digitalservices.ap.org/widget-content/24c5e8ed8a7e05f95574f18dc5fd8c59"></script> </div></div></aside></div></div></div></main></div><footer><div class="container"><div id="footer-nav"><div class="row"><div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-219873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-219873"><a href="https://www.theunion.com/">News</a></li><li id="menu-item-219878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219878"><a href="https://www.theunion.com/news/local-news/">Local</a></li><li id="menu-item-219876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219876"><a href="https://www.theunion.com/news/crime/">Crime</a></li><li id="menu-item-219880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219880"><a href="https://www.theunion.com/news/obituaries/">Obituaries</a></li><li id="menu-item-219881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219881"><a href="https://www.theunion.com/news/sports/">Sports</a></li><li id="menu-item-219883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219883"><a href="https://www.theunion.com/news/weather/">Weather</a></li><li id="menu-item-219874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219874"><a href="https://www.theunion.com/news/announcements/">Announcements</a></li><li id="menu-item-219875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219875"><a href="https://www.theunion.com/news/business/">Business</a></li><li id="menu-item-219879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219879"><a href="https://www.theunion.com/news/news-briefs/">News Briefs</a></li></ul></div></div><div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-219884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219884"><a href="https://www.theunion.com/opinion/">Opinion</a></li><li id="menu-item-219885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219885"><a href="https://www.theunion.com/opinion/columns/">Columns</a></li><li id="menu-item-219886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219886"><a href="https://www.theunion.com/opinion/letters/">Letters to the Editor</a></li></ul></div></div><div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-219887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219887"><a href="https://www.theunion.com/entertainment/">Entertainment</a></li><li id="menu-item-219888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219888"><a href="https://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li><li id="menu-item-219889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219889"><a href="https://www.theunion.com/entertainment/calendar/">Events Calendar</a></li></ul></div><div id="footer-special-pages" class="visible-sm-block"></div></div><div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-220043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220043"><a href="https://www.theunion.com/sponsored-content/">Marketplace</a></li><li id="menu-item-219892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219892"><a href="http://classifieds.theunion.com/">Classifieds</a></li><li id="menu-item-219893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219893"><a href="http://classifieds.theunion.com/category/Employment">Top Jobs</a></li><li id="menu-item-219894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219894"><a href="http://classifieds.theunion.com/category/Real+Estate+For+Sale">Real Estate</a></li><li id="menu-item-219895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219895"><a href="http://classifieds.theunion.com/category/Rentals">Rentals</a></li><li id="menu-item-219897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219897"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li><li id="menu-item-219898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219898"><a href="http://classifieds.theunion.com/category/Business+and+Service+Directory">Business &#038; Service Directory</a></li><li id="menu-item-219899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219899"><a href="http://classifieds.theunion.com/category/Pets">Pets</a></li><li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219900"><a href="http://theunion.mycapture.com/mycapture/index.asp">Photos for Sale</a></li><li id="menu-item-219901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219901"><a href="http://classifieds.theunion.com/category/Merchandise">Merchandise</a></li><li id="menu-item-219902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219902"><a href="http://classifieds.theunion.com/category/Garage+Sales">Garage Sales</a></li></ul></div></div><div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-219903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219903"><a>Reader Tools</a></li><li id="menu-item-219904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219904"><a href="https://www.theunion.com/contact-us/">Contact Us</a></li><li id="menu-item-219905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219905"><a href="https://www.theunion.com/contribute/">Contribute</a></li><li id="menu-item-219907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219907"><a href="https://www.theunion.com/subscribe/">Subscribe</a></li><li id="menu-item-219908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219908"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION">Subscriber Services</a></li><li id="menu-item-219909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219909"><a href="https://www.theunion.com/epaper">ePaper</a></li><li id="menu-item-219910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219910"><a href="https://www.theunion.com/newsletter-signup/">Newsletters</a></li><li id="menu-item-219911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219911"><a href="https://www.theunion.com/advertise/">Advertise</a></li><li id="menu-item-219914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219914"><a href="https://www.theunion.com/magazines/">Magazines</a></li><li id="menu-item-219915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219915"><a href="http://theunion.mycapture.com/mycapture/reprints.asp">Newspaper Reprints</a></li><li id="menu-item-219916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219916"><a href="https://hosted.ap.org/theunion/tags/general-news">AP News</a></li><li id="menu-item-219917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219917"><a href="https://www.theunion.com/independent-contractor-information-form/">Become a Carrier</a></li><li id="menu-item-355604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355604"><a href="https://www.theunion.com/cookie-list/">Cookie List</a></li></ul></div></div><div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-219918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219918"><a>News Neighbors</a></li><li id="menu-item-219922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219922"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li><li id="menu-item-219921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219921"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li><li id="menu-item-234618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234618"><a href="https://www.sierrasun.com/">Sierra Sun</a></li><li id="menu-item-219923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219923"><a href="http://www.tahoedailytribune.com/">Tahoe Daily Tribune</a></li><li id="menu-item-219920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219920"><a href="http://www.tahoe.com/">Tahoe.com</a></li><li id="menu-item-219919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219919"><a href="https://www.theunion.com/News/TWI/">The Wildwood Independent</a></li></ul></div></div></div></div><div id="secondary-footer-nav"><div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-219924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219924"><a href="https://www.theunion.com/about-us/">About Us</a></li><li id="menu-item-219926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219926"><a href="https://www.theunion.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li><li id="menu-item-219928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219928"><a href="https://www.theunion.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-219927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219927"><a href="https://www.theunion.com/privacy-policy/">Privacy Policy</a></li></ul></div><p>&copy;2005 - 2019 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p></div></div></footer></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("bd9b52");</script> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1066460699"></script> <script>window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());
				  gtag('config', 'AW-1066460699');</script><script>_qevents.push({qacct:"p-a9NnlNKE5Euxo"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
					$( '.custom-images a' ).on( 'click touch', function(){
						var addThisType = $( this ).data( 'type' );
						ga( 'send', 'event', 'addthis', addThisType );
						ga( 'newTracker.send', 'event', 'addthis', addThisType );
					});
				});</script> <script>$(function() {
					if ( $( '.wp-audio-shortcode' ).length ) {
						$( 'audio' ).mediaelementplayer({
							success: function(mediaElement, domObject, instance) {
	        			mediaElement.addEventListener('loadeddata', function() {
									ga( 'send', 'event', 'audio', 'play' );
									ga( 'newTracker.send', 'event', 'audio', 'play' );
			        	}, false);
								mediaElement.addEventListener('loadstart', function() {
									$( '.mejs-audio a.audio-download' ).click(function() {
										ga( 'send', 'event', 'audio', 'download' );
										ga( 'newTracker.send', 'event', 'audio', 'download' );
									});
								}, false);
	  					}
						});
					}
				});</script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script> <script>var PushlySDK = window.PushlySDK || [];
					function pushly() { PushlySDK.push(arguments) }
					pushly('load', {
						domainKey: '4beVIYQTYykMbXXEt43ka5vRyqgHtJudvTwa',
					});</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.theunion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-a1cc93e0ca005427f019b21ad0adc07c.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-8b03f1e0586c83aa9ae66d8f5ceb7ee9.js'></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/cb088379-b2c6-4e34-bcb5-9b3c38170ec9/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://cookie-cdn.cookiepro.com/consent/f0b8ffb6-5d95-4767-89e3-afb52f9dde53.js?ver=1.0'></script> <script type='text/javascript'>function OptanonWrapper() { }</script> <script data-minify="1" type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-105d9e178bbfc207177a8b7ff05cae28.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","fbNonce":"c3f37f613d"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"50b3fca07c"};
var recArticle = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","recNonce":"8e8b208d0f"};
var recInsert = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","recInsertNonce":"a0ae573ba6"};
var adInsert = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","adInsertNonce":"0a171a6c54"};
var moreBriefs = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","briefsNonce":"d5bdd51d75"};
var carouselStories = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","carouselNonce":"7a3f08636c","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","breakingNonce":"9e371fa803"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.theunion.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-41c337aa711e6f90ba7328c821926e3e.js'></script> <script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>(function ($) {

					$(document).ready(function (){

						if ( $("body").hasClass( "layout-mobile") ) {
							$("div[id*=\"-leaderboard\"]").removeClass("adunit");
							$("div[id*=\"-leaderboard\"]").addClass("leaderboard-blocked");
						}

						if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});

					});

				}(window.jQuery || window.$));</script> <script type='text/javascript' src='https://syncaccess-swc-tu.syncronex.com/swc/tu/api/scripts/syncwall?ver=1.0.0'></script> <script type='text/javascript' src='https://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script type='text/javascript' src='https://www.theunion.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.theunion.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.6.1'></script> <script type='text/javascript' src='https://www.theunion.com/wp-includes/js/wp-embed.min.js?ver=2c084782f55cb43889fd4037b57e4dcc'></script> <script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
ga('set', {'dimension1': 'Entertainment','dimension2': 'None','dimension3': 'Entertainment/None','dimension5': loggedIn,'dimension6': 'Submitted to Prospector','dimension7': '0','dimension8': '2019-01-31','dimension9': '35065460','dimension10': '','dimension12': '2019-01-31 12:53:00','dimension13': '4','dimension14': 'article','dimension15': '162','dimension16': ''});
ga('newTracker.set', {'dimension1': 'Entertainment','dimension2': 'None','dimension3': 'Entertainment/None','dimension5': loggedIn,'dimension6': 'Submitted to Prospector','dimension7': '0','dimension8': '2019-01-31','dimension9': '35065460','dimension10': '','dimension12': '2019-01-31 12:53:00','dimension13': '4','dimension14': 'article','dimension15': '162','dimension16': ''});

      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
        var currLocation = String(document.location);
        // strip out email addresses from location url
        var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
        var cleanPageLocation = currLocation.replace(emailRegex, "");

        ga('set', 'location', cleanPageLocation);
				ga('set', 'anonymizeIp', true);
				ga('newTracker.set', 'location', cleanPageLocation);
				ga('newTracker.set', 'anonymizeIp', true);
					ga('send', 'pageview');
					ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
      	_sf_async_config.sections = 'TheUnion.com,entertainment';
      	_sf_async_config.authors = 'Submitted to Prospector';
        _sf_async_config.title = 'Second Saturday Spotlight: Meet the artists at ArtWorks’ special showcase | TheUnion.com';
  			var _cbq = window._cbq = (window._cbq || []);
      	_cbq.push(['_acct', chartbeatUser]);
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
        })();</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1548980730 -->