<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="TheUnion.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//syncaccess-swc-tu.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Feed" href="http://www.theunion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Comments Feed" href="http://www.theunion.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theunion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=083cc803a97acf5308f857d5cff4020f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=083cc803a97acf5308f857d5cff4020f' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=081117' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.theunion.com/wp-content/themes/union-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/08a88e8ec3f034978b24342ad59278a7.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.theunion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theunion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theunion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sierra Harvest Good Food Tour in Nevada City' href='http://www.theunion.com/news/news-briefs/sierra-harvest-good-food-tour-in-nevada-city/' />
<link rel='next' title='Thomas Elias: Broken apart, disclose act still vital for public trust' href='http://www.theunion.com/opinion/thomas-elias-broken-apart-disclose-act-still-vital-for-public-trust/' />

<link rel="canonical" href="http://www.theunion.com/news/local-news/nevada-county-police-blotter-caller-accidentally-drinks-half-ounce-of-bleach/" />
<link rel='shortlink' href='http://www.theunion.com/?p=271867' />
<link rel="alternate" type="application/json+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fnews%2Flocal-news%2Fnevada-county-police-blotter-caller-accidentally-drinks-half-ounce-of-bleach%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fnews%2Flocal-news%2Fnevada-county-police-blotter-caller-accidentally-drinks-half-ounce-of-bleach%2F&#038;format=xml" />
    <meta property="tout:article:id" content="28498400"/>
    <meta property="tout:article:author" content="<p/><p/>"/>
    <meta property="tout:article:pubdate" content="2017-08-14T18:20:01+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-18', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="kCpY9iYmFnClVW6AMYuG9abAFHgAU9wnlRWb6MR_XnM" />
        <meta name="bt:id" content="271867_TheUnion">
        <meta name="bt:type" content="post_TheUnion">
        <meta name="bt:modDate" content="2017-08-14 18:20:01">
        <meta name="bt:pubDate" content="2017-08-14 18:20:01">
        <meta name="bt:category" content="Local News">
        <meta name="bt:keywords" content="REPORTED, CALLER, BLOCK, ROAD, STREET, NEVADA, CAR, HIGHWAY, POLICE, 100">
        <meta name="bt:author" content="">
        <meta name="bt:expDate" content="2017-09-14 18:20:01">
  			<meta name="bt:image" content="http://www.theunion.com/wp-content/uploads/2017/08/Blottercarcmyk-GVU-hold-5-325x166.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="565424183476729" /><meta name="pubdate" content="20170814"><title>Nevada County Police Blotter: Caller accidentally drinks half ounce of bleach | TheUnion.com</title><meta name="description" content="Grass Valley Police DepartmentSunday8:48 a.m. — A caller from the 100 block of Northridge Drive reported someone who stole her car left a soda under her seat.12:58 p.m. —" /><meta name="keywords" content="REPORTED, CALLER, BLOCK, ROAD, STREET, NEVADA, CAR, HIGHWAY, POLICE, 100" />
<meta property="og:title" content="Nevada County Police Blotter: Caller accidentally drinks half ounce of bleach"/>
<meta property="og:description" content="Grass Valley Police DepartmentSunday8:48 a.m. — A caller from the 100 block of Northridge Drive reported someone who stole her car left a soda under her seat.12:58 p.m. —"/>
<meta property="og:url" content="http://www.theunion.com/news/local-news/nevada-county-police-blotter-caller-accidentally-drinks-half-ounce-of-bleach/"/>
<meta property="og:image" content="http://www.theunion.com/wp-content/uploads/2017/08/Blottercarcmyk-GVU-hold-5.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="317" />
<meta property="og:image" content="http://www.theunion.com/wp-content/uploads/2017/08/Blottercarcmyk-GVU-hold-1-4.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="377" />
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TheUnion"/><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/theuniongrassvalley/" /><meta property="og:type" content="article" />
</head>

<body class="post-template-default single single-post postid-271867 single-format-standard nrpc cat-local-news cat-main-headline">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = false;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
          var windowWidth = window.getComputedStyle( document.body,':after' ).getPropertyValue('content');
          if ( windowWidth == '"layout-desktop"' || windowWidth == '"layout-tablet"' ) { 
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_bfy3jv5gq3dh2nvimpsaqwaoja'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
          }
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=565424183476729";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: NCPC_TheUnion/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="NCPC_TheUnion/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: NCPC_TheUnion/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="NCPC_TheUnion/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'tu'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.theunion.com/news/crime/john-richard-green-sentenced-to-over-200-years-on-molestation-charges-in-nevada-county-superior-court/">John Richard Green sentenced to over 200 years on molestation charges in Nevada County Superior Court</a></li><li><a href="http://www.theunion.com/trending/authorities-colfax-high-elementary-schools-on-lockdown/">2 Colfax schools locked down after car vehicle suspect flees; suspect remains at large</a></li><li><a href="http://www.theunion.com/news/twi/pump-spill-in-lake-wildwood/">Pump Spill in Lake Wildwood</a></li><li><a href="http://www.theunion.com/news/local-news/the-owl-grill-saloon-closes-its-doors/">The Owl Grill &#038; Saloon closes its doors</a></li><li><a href="http://www.theunion.com/news/business/meet-your-merchant-nevada-city-fashion-designer-creates-wearable-art-from-vintage-recycled-afghan-blankets/">Meet your merchant: Nevada City fashion designer creates wearable art from vintage recycled afghan blankets</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.theunion.com">
					<h1>Serving Western Nevada County, CA</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="NCPC_TheUnion/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.theunion.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/local-news/">Local</a></li>	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/crime/">Crime</a></li>	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/sports/">Sports</a></li>	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/business/">Business</a></li>	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/elections/">Elections</a></li>	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/weather/">Weather</a></li>	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/twi/">TWI</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/visitor/" class="dropdown-toggle" data-toggle="dropdown">Visitor</a>
<ul class="dropdown-menu">
	<li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/visitor/welcome/">Welcome</a></li>	<li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/visitor/things-to-do/">Things To Do</a></li>	<li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/visitor/events/">Events</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a>
<ul class="dropdown-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/theuniongrassvalley/" target="_blank" title="Follow us on Facebook">The Union</a>
							</li><li><a href="https://www.facebook.com/TheWildwoodIndependent/" target="_blank" title="Follow us on Facebook">TWI-NEWS</a>
							</li>
						</ul>
					</li>
						<li>
						  <a href="https://twitter.com/TheUnion" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.theunion.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-05-17" /><input type="hidden" name="sort" value="desc" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-169"><a href="http://www.theunion.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.theunion.com/news/business/">Business</a></li>
	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219825"><a href="http://www.theunion.com/news/elections/">Elections</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.theunion.com/news/twi/">TWI</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179"><a href="http://www.theunion.com/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255263"><a href="http://www.theunion.com/visitor/">Visitor</a>
<ul  class="sub-menu">
	<li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255266"><a href="http://www.theunion.com/visitor/welcome/">Welcome</a></li>
	<li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255265"><a href="http://www.theunion.com/visitor/things-to-do/">Things To Do</a></li>
	<li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255264"><a href="http://www.theunion.com/visitor/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184"><a href="http://www.theunion.com/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
<li id="menu-item-219930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219930"><a href="http://apps.theunion.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

								<style>
						/* promo banner styles */
						/* default mobile */
						.promo-banner-wrapper .promo-banner { width: 298px; height: 58px; background-image: url(http://www.theunion.com/wp-content/uploads/2016/10/banner-livestreaming-mobile-1.png); }

						/* tablet styles */
						@media( min-width:768px ) {

							.promo-banner-wrapper .promo-banner { width: 768px; height: 68px; background-image: url(http://www.theunion.com/wp-content/uploads/2016/10/banner-livestreaming-tab-1.png); }

						}

						/* desktop styles */
						@media( min-width:1020px ) {

							.promo-banner-wrapper .promo-banner { width: 988px; height: 88px; background: url(http://www.theunion.com/wp-content/uploads/2016/10/TU-banner-livestreaming-2.png) 0 0 no-repeat; }

						}
						</style>

						<div class="promo-banner-wrapper">
							<a class="promo-banner" href="/news/the-union-now-live-streaming-from-the-newsroom-2/"></a>
						</div><!-- END .promo-banner -->

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="NCPC_TheUnion/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6">
											<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.theunion.com/news/local-news"><strong><em><span class="op-kicker">Local News</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-08-14">August 14, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.theunion.com/category/local-news/feed/" class="rss">Follow Local News</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.theunion.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Nevada County Police Blotter: Caller accidentally drinks half ounce of bleach</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->								<p>August 14, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.theunion.com/?p=271867"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"><div id="single-carousel-container"><div id="single-carousel" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="item active"><a href="http://www.theunion.com/wp-content/uploads/2017/08/Blottercarcmyk-GVU-hold-5.jpg" class="fancybox photo-contain" rel="group" title=""><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.theunion.com/wp-content/uploads/2017/08/Blottercarcmyk-GVU-hold-5-325x166.jpg"></a><span class="byline"></span><p class="caption"></p></div><div class="item "><a href="http://www.theunion.com/wp-content/uploads/2017/08/Blottercarcmyk-GVU-hold-1-4.jpg" class="fancybox photo-contain" rel="group" title=""><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.theunion.com/wp-content/uploads/2017/08/Blottercarcmyk-GVU-hold-1-4-325x198.jpg"></a><span class="byline"></span><p class="caption"></p></div></div><ul class="carousel-nav" id="single-carousel-nav"><li><a href="#single-carousel" role="button" data-slide="prev"><i class="fa fa-chevron-left"></i>Prev</a></li><li class="counter"><span class="counter-start"></span> of <span class="counter-end"></span> images</li><li><a href="#single-carousel" role="button" data-slide="next">Next<i class="fa fa-chevron-right"></i></a></li></ul></div></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText Subhead">Grass Valley Police Department</p>
<p class="STND-STND BriefText BoldIntro">Sunday</p>
<p class="STND-STND BriefText BoldIntro">8:48 a.m. — A caller from the 100 block of Northridge Drive reported someone who stole her car left a soda under her seat.</p>
<p class="STND-STND BriefText BoldIntro">12:58 p.m. — A caller from West Empire Street and Highway 49 reported a vehicle on fire in the roadway.</p><div class="article-mobile-ad" data-tile="article-mobile-ad"></div>
<p class="STND-STND BriefText BoldIntro">3:36 p.m. — A caller from the 800 block of Sutton Way reported a man waiting for a drug drop off.</p>
<p class="STND-STND BriefText BoldIntro">5:20 p.m. — A caller from the 800 block of Sutton Way reported transients that were kicked out of store are still outside smoking pot.</p><div id="single-mid-script" class="p402_hide"><h2>Recommended Stories For You</h2><div class="row auto-clear"><div id="bt-theunion-recommendations"></div></div></div>
<p class="STND-STND BriefText BoldIntro">11:58 p.m. — A caller from the 100 block of Muir Street reported the smell of smoke from a fire in the area.</p>
<p class="STND-STND BriefText BoldIntro">Monday</p>
<p class="STND-STND BriefText BoldIntro">12:55 a.m. — A caller from the 100 block of Union Jack Street reported two males digging through the dumpster.</p>
<p class="STND-STND BriefText BoldIntro"/>
<p class="STND-STND BodyText Subhead">Nevada County Sheriff's Office</p>
<p class="STND-STND BriefText BoldIntro">Sunday</p>
<p class="STND-STND BriefText BoldIntro">8:56 a.m. — A caller from Englebright Lake reported the theft of a jet ski overnight.</p>
<p class="STND-STND BriefText BoldIntro">11:06 a.m. — A caller from Highway 20 and Harmony Ridge Road reported being almost run off the road by a semi-truck heading westbound.</p>
<p class="STND-STND BriefText BoldIntro">12:18 p.m. — A caller from Trotter Road reported subjects shooting guns for target practice with rounds coming across to their house.</p>
<p class="STND-STND BriefText BoldIntro">2:27 p.m. — A caller from Edwards Crossing Bridge reported vehicles parked on bridge making it hard to get through.</p>
<p class="STND-STND BriefText BoldIntro">3:14 p.m. — A caller from Gold Run reported a motorcycle accident.</p>
<p class="STND-STND BriefText BoldIntro">4:21 p.m. — A caller from Redwood Court and Lakeshore South reported his daughter's friend was selling ecstasy.</p>
<p class="STND-STND BriefText BoldIntro">5:06 p.m. — A caller from Sequoia Court reported accidentally drinking a half ounce of bleach. </p>
<p class="STND-STND BriefText BoldIntro">6:59 p.m. — A caller from the 11000 block of McCourtney Road reported her children's father had been drinking and is attempting to drive their kids home.</p>
<p class="STND-STND BriefText BoldIntro">8:21 p.m. — A caller from the 19000 block of Tiger Tail Road reported her neighbor harassing her dogs.</p>
<p class="STND-STND BriefText BoldIntro">9:18 p.m. — A caller from You Bet Road reported subjects from a campsite threatening another campsite with a gun.</p>
<p class="STND-STND BriefText BoldIntro">9:31 p.m. — A caller reported 10 people in a fight causing traffic to be backed up.</p>
<p class="STND-STND BriefText BoldIntro">10:59 p.m. — A caller from the 18000 block of Majestic View Court reported an animal got under their fence and killed their goats.</p>
<p class="STND-STND BriefText BoldIntro">Monday</p>
<p class="STND-STND BriefText BoldIntro">2:06 a.m. — A caller from Lake Wildwood reported his daughter was followed and pulled over by a security unit and was asked inappropriate things.</p>
<p class="STND-STND BriefText BoldIntro">7:49 a.m. — A caller from Highway 174 and Greenhorn Access Road reported a car off the roadway on fire.</p>
<p class="STND-STND BriefText BoldIntro"/>
<p class="STND-STND BodyText Subhead">Nevada City Police Department</p>
<p class="STND-STND BriefText BoldIntro">Friday</p>
<p class="STND-STND BriefText BoldIntro">1:14 p.m. — A caller from Commercial Street reported a woman taking her clothing off in a public rest room.</p>
<p class="STND-STND BriefText BoldIntro">6:53 p.m. — A caller from 500 block of Searls Avenue reported a dog locked in a car panting heavily. One window was reported cracked but not enough.</p>
<p class="STND-STND BriefText BoldIntro">Sunday</p>
<p class="STND-STND BriefText BoldIntro">12:55 a.m. — A caller from Highway 49 and Brunswick Road reported a motorcyclist was down and not moving.</p>
<p class="STND-STND BriefText BoldIntro">3:54 p.m. — A caller from Bourbon Hill Road and Nevada Street reported a woman walking around high on meth.</p>
<p class="STND-STND BriefText BoldIntro">5:12 p.m. — A caller from Broad and Nevada streets reported a dog locked in a car without water.</p>
<p class="STND-STND BriefText BoldIntro">Monday</p>
<p class="STND-STND BriefText BoldIntro">12:33 a.m. — A caller form Nimrod Street reported a man hit a woman.</p>
<p class="STND-STND BriefText BoldIntro">— Ivan Natividad</p>
																										</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox addthis_default_style">
										<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
										<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
										<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
										<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
									</div>
								</div><!-- END #single-social-footer -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								<div class="recommendations">
									<h2>Recommended Stories For You</h2>
									<div class="row auto-clear">
										<div id="bt-theunion-recommendations"></div>
									</div><!-- END .row -->
									<hr>
								</div><!-- END .recommendations -->

																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Local News</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/news/local-news/the-owl-grill-saloon-closes-its-doors/">The Owl Grill &#038; Saloon closes its doors</a></li><li><a href="http://www.theunion.com/news/local-news/five-yuba-river-swimming-holes-to-beat-the-summer-heat-in-western-nevada-county/">Five Yuba River swimming holes to beat the summer heat in western Nevada County</a></li><li><a href="http://www.theunion.com/news/local-news/between-a-rock-and-a-hard-place-1911-alleghany-gold-mine-continues-despite-hardship/">Between a rock and a hard place, 1911 Alleghany gold mine continues despite hardship</a></li><li><a href="http://www.theunion.com/news/local-news/trucks-take-the-show-at-the-nevada-county-fair/">Trucks take the show at the Nevada County Fair</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/news/crime/john-richard-green-sentenced-to-over-200-years-on-molestation-charges-in-nevada-county-superior-court/">John Richard Green sentenced to over 200 years on molestation charges in Nevada County Superior Court</a></li><li><a href="http://www.theunion.com/trending/authorities-colfax-high-elementary-schools-on-lockdown/">2 Colfax schools locked down after car vehicle suspect flees; suspect remains at large</a></li><li><a href="http://www.theunion.com/news/twi/pump-spill-in-lake-wildwood/">Pump Spill in Lake Wildwood</a></li><li><a href="http://www.theunion.com/news/local-news/the-owl-grill-saloon-closes-its-doors/">The Owl Grill &#038; Saloon closes its doors</a></li><li><a href="http://www.theunion.com/news/business/meet-your-merchant-nevada-city-fashion-designer-creates-wearable-art-from-vintage-recycled-afghan-blankets/">Meet your merchant: Nevada City fashion designer creates wearable art from vintage recycled afghan blankets</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12897823">LINE COOK</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug  4, 2017 - ad id: 12897823
</div>
<div class="tilec2description">LINE COOK LINE COOK TOFANELLIS BISTRO Full-time Employee DAY &amp; NIGHT ...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12897829"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/7009572_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12897829">Muiltiple Positions</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug  9, 2017 - ad id: 12897829
</div>
<div class="tilec2description">Join the team at Western Sierra and have a great work-life balance. We are ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12902028">Office Administrator</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug 14, 2017 - ad id: 12902028
</div>
<div class="tilec2description">Office Administrator Local accounting firm looking for an organized, focused...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12896542">Multiple Positions</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug  3, 2017 - ad id: 12896542
</div>
<div class="tilec2description">Grass Valley School District Multiple Positions For details visit: www.gvsd....</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12899472"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6682558_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12899472">Cook</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug  8, 2017 - ad id: 12899472
</div>
<div class="tilec2description">Cook Fulltime, experience preferred, great benefits and hours. Please pick ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12896530">Food Service Worker/Driver</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug  3, 2017 - ad id: 12896530
</div>
<div class="tilec2description">Food Service Worker/Driver Grass Valley School District For details visit: ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12901558">School Custodian</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug 11, 2017 - ad id: 12901558
</div>
<div class="tilec2description">School Custodian Grass Valley School District For details visit: www.gvsd.us</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12899196"><img class="tilec2image" src="http://classifieds.swiftcom.com/media/images/30/2/30212888897-01_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12899196">Multiple Positions</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug  8, 2017 - ad id: 12899196
</div>
<div class="tilec2description">Multiple Positions Byers Enterprises Entry level Apply online: http://www....</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12899512">Veterinary Technician- RVT</a></div>
<div class="tilec2admeta">
Auburn, CA  95602 - Aug  8, 2017 - ad id: 12899512
</div>
<div class="tilec2description">Veterinary Technician RVT. FT preferred, PT considered. Compensation based ...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12897056"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6990941_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12897056">Dental Patient Services Reps, ...</a></div>
<div class="tilec2admeta">
Auburn, CA  95603 - Aug  4, 2017 - ad id: 12897056
</div>
<div class="tilec2description">Help Change Lives In A Place That Could Change Yours Chapa-De has the ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12900622">Herbal Production</a></div>
<div class="tilec2admeta">
Nevada City, CA  95959 - Aug 10, 2017 - ad id: 12900622
</div>
<div class="tilec2description">Herbal Production: Natural products company seeks high-energy team worker to...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12900052">Technician</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95949 - Aug  9, 2017 - ad id: 12900052
</div>
<div class="tilec2description">Technician wanted (immediate need) at Gin's Little Valley Auto Care. ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent gatrack" data-tile="tile-tout"  style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="NCPC_TheUnion/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner gatrack middle" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="NCPC_TheUnion/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-poll border gatrack" data-tile="Poll">
  <div class="heading">
    <h2>Poll</h2>
  </div><!-- END .heading -->
  <div class="nocontent">
    <!--Checking Cookie:5011 --><script>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
  {
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}

function setCookie()
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + 1);
var c_value=escape(1) + ((1==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie="AdvancedPoll_5011=" + c_value;
}

function voteSubmit() {
	var pollCookie = getCookie("AdvancedPoll_5011");
	if(pollCookie!=1)
	{
	document.getElementById("votebutton").style.visibility = 'hidden';
	document.getElementById("pollform").submit();
	}
}
</script>
<div class="pollwidget">
<div class="pollcontent" id="notvoted">
<form name="pollform" id="pollform" method="post" action="http://apps.theunion.com/utils/polling/poll_results.php?poll_ident=5011"><div class="pollWidgetTable"><div class="pollQuestion" style="padding-bottom:9px;"><span class="section_copy_lrg" style="border:none;">What is the best thing about the Nevada County Fair?</span></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="1" style=" border-style: none;"></div><div class="pollOption">The food</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="2" style=" border-style: none;"></div><div class="pollOption">The people</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="3" style=" border-style: none;"></div><div class="pollOption">The rides</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="4" style=" border-style: none;"></div><div class="pollOption">The vendors</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="5" style=" border-style: none;"></div><div class="pollOption">All of the above</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="6" style=" border-style: none;"></div><div class="pollOption">I don&#039;t like the fair</div></div><div id="buttonSubmitLink"><div><input type="hidden" name="action" value="vote"><input type="hidden" name="poll_ident" value="5011">&nbsp;<button type="button" id="votebutton" name="votebutton" class="submit" onclick="javascript:voteSubmit();">VOTE</button>&nbsp;&nbsp;&nbsp;<span class="totalvotes"><a href="http://apps.theunion.com/utils/polling/poll_results.php?action=results&amp;poll_ident=5011" class="link_viewmore">VIEW RESULTS</a></div></div></div></form></div>
</div>


  </div><!-- END .nocontent -->
</div><!-- END .tile -->

 <div class="tile tile-spingo border gatrack" data-tile="Upcoming Events" style="height:px;">

   <div class="heading">
     <h2>Upcoming Events</h2>
   </div><!-- END .heading -->


    <script src="http://widget.spingo.com/events/embed.js?calendarID=599" type="text/javascript"></script>
    <script>
    	new SpinGo.EventsWidget({
    		container: "#spingoCal",
    	  theme: "Modern Web",
        titleText: "Top Events",
        titleLayout: "none",
        numEventsVisible: 3,
        selectedDate: "current",
        dateRange: 1,
        accordion: true,
        hdrLayout: "day",
        eventLayout: "event",
        sectionIDs: []
    	});
    </script>
    <div id="spingoCal" class="nocontent"></div>
    <p style="font-size: 14px;font-family: arial,helvetica,sans-serif;position: absolute; top: 215px;width:100%;margin-left: 20px;"><a href="/entertainment/calendar/" >View Full Calendar</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spingo.com/submit?AffiliateID=599" target="_blank">Add Your Event</a></p>

 </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://www.stealtodaysdeal.com/deal/grass-valley" target="_blank">
      <img src="http://www.theunion.com/wp-content/uploads/2016/10/couponbook-1.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-219873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-219873"><a href="http://www.theunion.com/">News</a></li>
<li id="menu-item-219878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219878"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
<li id="menu-item-219876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219876"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
<li id="menu-item-219880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219880"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-219881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219881"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
<li id="menu-item-219883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219883"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
<li id="menu-item-219874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219874"><a href="http://www.theunion.com/news/announcements/">Announcements</a></li>
<li id="menu-item-219875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219875"><a href="http://www.theunion.com/news/business/">Business</a></li>
<li id="menu-item-219879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219879"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-219884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219884"><a href="http://www.theunion.com/opinion/">Opinion</a></li>
<li id="menu-item-219885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219885"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
<li id="menu-item-219886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219886"><a href="http://www.theunion.com/opinion/letters/">Letters to the Editor</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-219887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219887"><a href="http://www.theunion.com/entertainment/">Entertainment</a></li>
<li id="menu-item-219888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219888"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
<li id="menu-item-219889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219889"><a href="http://www.theunion.com/entertainment/calendar/">Events Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-220043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220043"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li id="menu-item-219892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219892"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-219893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219893"><a href="http://classifieds.theunion.com/category/Employment">Top Jobs</a></li>
<li id="menu-item-219894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219894"><a href="http://classifieds.theunion.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-219895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219895"><a href="http://classifieds.theunion.com/category/Rentals">Rentals</a></li>
<li id="menu-item-219896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219896"><a href="http://www.stealtodaysdeal.com/deal/grass-valley">Steal Today&#8217;s Deal</a></li>
<li id="menu-item-219897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219897"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-219898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219898"><a href="http://classifieds.theunion.com/category/Business+and+Service+Directory">Business &#038; Service Directory</a></li>
<li id="menu-item-219899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219899"><a href="http://classifieds.theunion.com/category/Pets">Pets</a></li>
<li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219900"><a href="http://theunion.mycapture.com/mycapture/index.asp">Photos for Sale</a></li>
<li id="menu-item-219901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219901"><a href="http://classifieds.theunion.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-219902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219902"><a href="http://classifieds.theunion.com/category/Garage+Sales">Garage Sales</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-219903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219903"><a>Reader Tools</a></li>
<li id="menu-item-219904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219904"><a href="http://www.theunion.com/contact-us/">Contact Us</a></li>
<li id="menu-item-219905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219905"><a href="http://www.theunion.com/contribute/">Contribute</a></li>
<li id="menu-item-219907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219907"><a href="http://www.theunion.com/subscribe/">Subscribe</a></li>
<li id="menu-item-219908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219908"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION">Subscriber Services</a></li>
<li id="menu-item-219909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219909"><a href="http://www.theunion.com/epaper">ePaper</a></li>
<li id="menu-item-219910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219910"><a href="http://www.theunion.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-219911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219911"><a href="http://www.theunion.com/advertise/">Advertise</a></li>
<li id="menu-item-219914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219914"><a href="http://www.theunion.com/special">Special Sections</a></li>
<li id="menu-item-219915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219915"><a href="http://theunion.mycapture.com/mycapture/reprints.asp">Newspaper Reprints</a></li>
<li id="menu-item-219916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219916"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=CAGRA&#038;SECTION=HOME">AP News</a></li>
<li id="menu-item-219917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219917"><a href="http://www2.theunion.com/become-a-carrier/">Become a Carrier</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-219918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219918"><a>News Neighbors</a></li>
<li id="menu-item-219922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219922"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li>
<li id="menu-item-219921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219921"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
<li id="menu-item-234618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234618"><a href="http://www.sierrasun.com/">Sierra Sun</a></li>
<li id="menu-item-219923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219923"><a href="http://www.tahoedailytribune.com/">Tahoe Daily Tribune</a></li>
<li id="menu-item-219920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219920"><a href="http://www.tahoe.com/">Tahoe.com</a></li>
<li id="menu-item-219919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219919"><a href="http://www.theunion.com/News/TWI/">The Wildwood Independent</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-219924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219924"><a href="http://www.theunion.com/about-us/">About Us</a></li>
<li id="menu-item-219926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219926"><a href="http://www.theunion.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-219928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219928"><a href="http://www.theunion.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-219927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219927"><a href="http://www.theunion.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("bd9b52");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script>
    <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TheUnion.com,news,local news';
    	_sf_async_config.authors = '(none)';
      _sf_async_config.title = 'Nevada County Police Blotter: Caller accidentally drinks half ounce of bleach | TheUnion.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-a9NnlNKE5Euxo"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.theunion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=083cc803a97acf5308f857d5cff4020f'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/digioh.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","fbNonce":"2900f8a196"};
var mobileArticleAd = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"b700683626"};
var moreBriefs = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","briefsNonce":"af4be201b1"};
var carouselStories = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","carouselNonce":"597f8d9d52","sortID":null};
var breakingNews = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","breakingNonce":"e030328cf5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=081117'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); }
</script>
<script type='text/javascript' src='https://syncaccess-swc-tu.syncronex.com/swc/tu/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-includes/js/wp-embed.min.js?ver=083cc803a97acf5308f857d5cff4020f'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'Local News',
          'dimension3': 'News/Local News',
          'dimension5': loggedIn,
          'dimension6': '(none)',
          'dimension7': '0',
          'dimension8': '2017-08-14',
          'dimension9': '28498400',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'Local News',
          'dimension3': 'News/Local News',
          'dimension5': loggedIn,
          'dimension6': '(none)',
          'dimension7': '0',
          'dimension8': '2017-08-14',
          'dimension9': '28498400',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
