<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="TheUnion.com"/>

	<link rel='dns-prefetch' href='//syncaccess-swc-tu.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Feed" href="http://www.theunion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Comments Feed" href="http://www.theunion.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theunion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7ff07fca4cc718cd3aaf5f7445f1b0ae"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=011317' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.theunion.com/wp-content/themes/union-theme/assets/css/styles-main.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/08a88e8ec3f034978b24342ad59278a7.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.theunion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theunion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theunion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marilyn Nyborg: Keep health care affordable' href='http://www.theunion.com/opinion/letters/marilyn-nyborg-keep-health-care-affordable/' />

<link rel="canonical" href="http://www.theunion.com/news/business/frederick-rick-a-fisher-5-tips-to-help-get-ready-for-tax-season/" />
<link rel='shortlink' href='http://www.theunion.com/?p=240596' />
<link rel="alternate" type="application/json+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fnews%2Fbusiness%2Ffrederick-rick-a-fisher-5-tips-to-help-get-ready-for-tax-season%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fnews%2Fbusiness%2Ffrederick-rick-a-fisher-5-tips-to-help-get-ready-for-tax-season%2F&#038;format=xml" />
    <meta property="tout:article:id" content="25701858"/>
    <meta property="tout:article:author" content="Frederick “Rick” A. Fisher, MS, CFP"/>
    <meta property="tout:article:pubdate" content="2017-01-22T23:00:01+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-18', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="kCpY9iYmFnClVW6AMYuG9abAFHgAU9wnlRWb6MR_XnM" /><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="565424183476729" /><meta name="pubdate" content="20170122"><title>Frederick “Rick” A. Fisher: 5 tips to help get ready for tax season | TheUnion.com</title><meta name="description" content="Having had to file a tax return for over 40 years I have learned a few things regarding being prepared to have my taxes done. Whether you do them" /><meta name="keywords" content="TAX, TAXES, FILE, FISHER, PREPARER, RETURN, INFORMATION, RICK, TIPS, 2015" /><meta property="og:title" content="Frederick “Rick” A. Fisher: 5 tips to help get ready for tax season | TheUnion.com"/><meta property="og:description" content="Having had to file a tax return for over 40 years I have learned a few things regarding being prepared to have my taxes done. Whether you do them"/><meta property="og:url" content="http://www.theunion.com/news/business/frederick-rick-a-fisher-5-tips-to-help-get-ready-for-tax-season/"/><meta property="og:image" content="http://www.theunion.com/wp-content/uploads/2017/01/FrederickFisher-GVU-mug.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@TheUnion"/><meta name="sniply-options" content="block" />
</head>

<body class="single single-post postid-240596 single-format-standard cat-business cat-headline">


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=565424183476729";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: NCPC_TheUnion/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="NCPC_TheUnion/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: NCPC_TheUnion/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="NCPC_TheUnion/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'tu'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.theunion.com/news/local-news/authorities-nevada-county-carjacking-suspect-gave-his-name-to-victim/">Authorities: Nevada County carjacking suspect gave his name to victim</a></li><li><a href="http://www.theunion.com/news/local-news/work-continues-to-stabilize-sinkhole-in-grass-valley/">Crews scramble to stabilize Grass Valley sinkhole</a></li><li><a href="http://www.theunion.com/news/local-news/suspicious-activity-leads-grass-valley-police-to-charge-pair/">Suspicious activity leads Grass Valley police to charge pair</a></li><li><a href="http://www.theunion.com/news/local-news/officials-rebut-claims-of-opposition-of-heavy-equipment-in-grass-valley-camp-cleanup/">Officials rebut claims of opposition of heavy equipment in Grass Valley camp cleanup</a></li><li><a href="http://www.theunion.com/news/local-news/suspect-in-grass-valley-smoke-shop-robbery-faces-new-unrelated-charges/">Suspect in Grass Valley smoke shop robbery faces new, unrelated charges</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.theunion.com">
					<h1>Serving Western Nevada County, CA</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="NCPC_TheUnion/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="http://www.theunion.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/local-news/">Local</a></li>	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/crime/">Crime</a></li>	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/sports/">Sports</a></li>	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item"><a href="http://www.theunion.com/news/business/">Business</a></li>	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/elections/">Elections</a></li>	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/weather/">Weather</a></li>	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/twi/">TWI</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a>
<ul class="dropdown-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/theuniongrassvalley/" target="_blank" title="Follow us on Facebook">The Union</a>
							</li><li><a href="https://www.facebook.com/TheWildwoodIndependent/" target="_blank" title="Follow us on Facebook">TWI-NEWS</a>
							</li>
						</ul>
					</li>
						<li>
						  <a href="https://twitter.com/TheUnion" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.theunion.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="sort" value="metatags-pubdate:r:20161025,metatags-pubdate" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-169"><a href="http://www.theunion.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.theunion.com/news/business/">Business</a></li>
	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219825"><a href="http://www.theunion.com/news/elections/">Elections</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.theunion.com/news/twi/">TWI</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179"><a href="http://www.theunion.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184"><a href="http://www.theunion.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
<li id="menu-item-219930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219930"><a href="http://apps.theunion.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="NCPC_TheUnion/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author"><strong><address>Frederick “Rick” A. Fisher, MS, CFP<br>Columnist<br></address></strong></div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.theunion.com/news/business"><strong><em><span class="op-kicker">Business</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-01-22">January 22, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.theunion.com/category/business/feed/" class="rss">Follow Business</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.theunion.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Frederick “Rick” A. Fisher: 5 tips to help get ready for tax season</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Frederick “Rick” A. Fisher, MS, CFP<br>Columnist<br></address></strong></div><!-- END #single-author -->								<p>January 22, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.theunion.com/?p=240596"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->

								<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->

								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="http://www.theunion.com/wp-content/uploads/2017/01/FrederickFisher-GVU-mug.jpg" title="" class="fancybox photo-contain"><div class="single-external"><i class="fa fa-external-link"></i></div><img width="260" height="325" src="http://www.theunion.com/wp-content/uploads/2017/01/FrederickFisher-GVU-mug-260x325.jpg" class="attachment-medium size-medium wp-post-image" alt="Laura Mahaffy/lmahaffy@theunion.com | The Union" srcset="http://www.theunion.com/wp-content/uploads/2017/01/FrederickFisher-GVU-mug-260x325.jpg 260w, http://www.theunion.com/wp-content/uploads/2017/01/FrederickFisher-GVU-mug-120x150.jpg 120w, http://www.theunion.com/wp-content/uploads/2017/01/FrederickFisher-GVU-mug.jpg 496w" sizes="(max-width: 260px) 100vw, 260px" /></a><span class="byline">Laura Mahaffy/lmahaffy@theunion.com | The Union</span><p class="caption"></p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText DropCap">Having had to file a tax return for over 40 years I have learned a few things regarding being prepared to have my taxes done. Whether you do them yourself or use the services of a professional tax preparer, these tips may save you both time and money. To illustrate, we will take the case of a hypothetical taxpayer Jason Greene. Jason is 58 years old, self-employed, divorced and hoping to retire at age 67, when he reaches full retirement age.  After years of filing extensions because he was unable to get all the needed information in on time, he decided to make some changes that would help him file on time and be better prepared to reach his goals. In years past, his biggest problem was disorganization.  It would take him three or four trips to his tax preparer’s office, dropping off various reports and receipts, in order to get all the needed information to complete his return.  </p>
<p class="STND-STND BodyText"/>
<p class="STND-STND BodyText Subhead">MAKING CHANGES</p>
<p class="STND-STND BodyText">So the first thing he did to prepare for his 2015 taxes was to create an organized file folder called “2015 Taxes.” He made it a habit to put any relevant receipt or statement in this file. Things like: DMV registration renewals, investment sale confirmations and the corresponding cost basis information, and charitable receipts. This system helped him accumulate important information in one place, that was easy to find and review. The second thing he did was to take note of certain life changes that happen throughout the year, and to note them in the file. He remembered refinancing a few year ago, which generated more than one mortgage interest statement along with closing costs that were deductible. He also remembered how his divorce impacted his taxes that year. The number three tip he implemented from previous experience, was to be prepared for corrected 1099 from his investment companies.  On more than one occasion he had to file an amended return because he used the first 1099 he received from his investment firm, and forgot to give his tax preparer the corrected one he received in late February. The fourth change he made was to schedule a year-end review with his tax preparer in October.  This allowed his tax preparer to inform him of any changes that may affect his return, and to estimate his total income for the year, especially expected capital gains. This was particularly helpful, because it helped him implement his fifth and final strategy, adjusting his cash holding to prepare for estimated taxes and last minute retirement savings deductions available.  </p>
<p class="STND-STND BodyText"/>
<p class="STND-STND BodyText Subhead">POSITIVE RESULTS</p>
<p class="STND-STND BodyText">The result for 2015 was that he filed his return on time, was able to make a last-minute $15k deductible contribution to his SEP IRA, and cover his taxes due with enough left over to make his first quarterly estimated tax payment. If you have had issues in getting your taxes done on time, try some of these tips and make your 2016 tax experience less stressful.  </p>
<p class="STND-STND BodyText Tagline"> For questions or suggestions, contact Rick Fisher at (530) 273-4425, or <a href="mailto:rick.fisher@natplan.com">rick.fisher@natplan.com</a>, or visit ostrofefinancial.com.  Branch address: 565 Brunswick Road, Ste. 15, Grass Valley.  </p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
									<h2>Stories You May Be Interested In</h2>
									<div class="row">
										
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.theunion.com/news/local-news/nc-council-adopts-simplified-business-license-tax-methodolgy/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/10.jpg" width="144" height="93" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.theunion.com/news/local-news/nc-council-adopts-simplified-business-license-tax-methodolgy/">NC Council adopts simplified business license tax methodolgy</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.theunion.com/news/local-news/grass-valley-looks-to-recoup-sales-tax-drop-by-keeping-more-business-local/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/27.jpg" width="144" height="93" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.theunion.com/news/local-news/grass-valley-looks-to-recoup-sales-tax-drop-by-keeping-more-business-local/">Grass Valley looks to recoup sales tax drop by keeping more business local</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.theunion.com/news/business/business-listings-april-27-may-2-2015/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/9.jpg" width="144" height="93" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.theunion.com/news/business/business-listings-april-27-may-2-2015/">Business listings: April 27 &#8211; May 2, 2015</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.theunion.com/news/business/local-business-listings-may-4-9-2015/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/7.jpg" width="144" height="93" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.theunion.com/news/business/local-business-listings-may-4-9-2015/">Local business listings: May 4-9, 2015</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Business</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/news/business/leftys-grill-recovering-from-flood-targets-feb-2-reopening-in-nevada-city/">Lefty’s Grill recovering from flood, targets Feb. 2 reopening in Nevada City</a></li><li><a href="http://www.theunion.com/news/business/virtual-reality-360-video-opportunities-surround-business-education/">Virtual reality, 360 video opportunities surround business, education</a></li><li><a href="http://www.theunion.com/news/business/new-owners-to-bring-new-life-to-franks-pizza-in-downtown-gv/">New owners to bring new life to Frank’s Pizza in downtown GV</a></li><li><a href="http://www.theunion.com/news/business/friar-tucks-restaurant-and-bar-owner-greg-cook-dead-at-66/">Friar Tuck’s Restaurant and Bar owner Greg Cook dead at 66</a></li><li><a href="http://www.theunion.com/news/business/new-guide-the-bomb-for-homeless/">New guide ‘the bomb’ for homeless</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/news/local-news/authorities-nevada-county-carjacking-suspect-gave-his-name-to-victim/">Authorities: Nevada County carjacking suspect gave his name to victim</a></li><li><a href="http://www.theunion.com/news/local-news/work-continues-to-stabilize-sinkhole-in-grass-valley/">Crews scramble to stabilize Grass Valley sinkhole</a></li><li><a href="http://www.theunion.com/news/local-news/suspicious-activity-leads-grass-valley-police-to-charge-pair/">Suspicious activity leads Grass Valley police to charge pair</a></li><li><a href="http://www.theunion.com/news/local-news/officials-rebut-claims-of-opposition-of-heavy-equipment-in-grass-valley-camp-cleanup/">Officials rebut claims of opposition of heavy equipment in Grass Valley camp cleanup</a></li><li><a href="http://www.theunion.com/news/local-news/suspect-in-grass-valley-smoke-shop-robbery-faces-new-unrelated-charges/">Suspect in Grass Valley smoke shop robbery faces new, unrelated charges</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12606405"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6912962_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12606405">Caregiver</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95949 - Jan 16, 2017 - ad id: 12606405
</div>
<div class="tilec2description">CAREGIVER F/T or P/T Will Train! Apply at 120 Dorsey Dr EOE</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12587279">Fallers, Water Truck Drivers, Dozer ...</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan  4, 2017 - ad id: 12587279
</div>
<div class="tilec2description">2017 FIRE SEASON MUST HAVE EXPERIENCE!!!! Wanted Fallers, Water Truck ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12609001">Driver</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 17, 2017 - ad id: 12609001
</div>
<div class="tilec2description">Drivers: Class A and B license positions currently available in a varied, ...</div>
</div><div>
<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12613365"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6682558_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12613365">Activity Coordinator</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 19, 2017 - ad id: 12613365
</div>
<div class="tilec2description">Activity Coordinator Our award winning senior living community in Grass ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12598519">Full Charge Bookkeeper</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 10, 2017 - ad id: 12598519
</div>
<div class="tilec2description">IMMEDIATE OPENING Gold Ctry. Comm. Svcs. has immediate opening for the ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12589844">Maintenance Worker</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan  5, 2017 - ad id: 12589844
</div>
<div class="tilec2description">Maintenance Worker Grass Valley School District For details visit: www.gvsd....</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12605078">Roofer &amp; Apprentice</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 13, 2017 - ad id: 12605078
</div>
<div class="tilec2description">Roofer &amp; Apprentice Wanted! 530-274-7971 $17-$25/hr.</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12614697">Senior Park Aide Positions: Empire ...</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 21, 2017 - ad id: 12614697
</div>
<div class="tilec2description">California State Parks ($12.04/hr) Senior Park Aide Positions: Empire Mine ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12614660">Senior Park Aide - Special Events ...</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 21, 2017 - ad id: 12614660
</div>
<div class="tilec2description">California State Parks ($12.04/hr) A unique opportunity is available at ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12589797">Multiple Substitute Positions</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan  5, 2017 - ad id: 12589797
</div>
<div class="tilec2description">Multiple Positions Grass Valley School District Speech/Language Pathologist...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12565469">Mental Health Workers </a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Dec 24, 2016 - ad id: 12565469
</div>
<div class="tilec2description">Mental Health Workers $13.50 hour Changing lives daily, gaining ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12604698">Teachers Assistant</a></div>
<div class="tilec2admeta">
Nevada City, CA  95949 - Jan 17, 2017 - ad id: 12604698
</div>
<div class="tilec2description">Grizzly Hill is hiring a four hour a day teachers assistant starting ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12606563">Medical Assistant</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 17, 2017 - ad id: 12606563
</div>
<div class="tilec2description">Medical Assistant Certified medical assistant needed for busy dermatology ...</div>
</div><div>
<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12612852"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6603711_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12612852">Accounting Technician</a></div>
<div class="tilec2admeta">
Nevada City, CA  95959 - Jan 19, 2017 - ad id: 12612852
</div>
<div class="tilec2description">Accounting Technician $42,889 - $52,353/yr. Final filing date: 2/3/17 @ 5pm...</div>
</div><div>
<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12598666"><img class="tilec2image" src="http://classifieds.swiftcom.com/media/images/23/5/23511256241-01_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12598666">Donation Associate</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Jan 17, 2017 - ad id: 12598666
</div>
<div class="tilec2description">Now hiring friendly, energetic, community-minded, team players! Full-time ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent" style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner">
  <!-- position: tile-top | id: 300x250-top | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="NCPC_TheUnion/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: NCPC_TheUnion/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="NCPC_TheUnion/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-poll border">
  <div class="heading">
    <h2>Poll</h2>
  </div><!-- END .heading -->
  <div class="nocontent">
    <!--Checking Cookie:4883 --><script>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
  {
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}

function setCookie()
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + 1);
var c_value=escape(1) + ((1==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie="AdvancedPoll_4883=" + c_value;
}

function voteSubmit() {
	var pollCookie = getCookie("AdvancedPoll_4883");
	if(pollCookie!=1)
	{
	document.getElementById("votebutton").style.visibility = 'hidden';
	document.getElementById("pollform").submit();
	}
}
</script>
<div class="pollwidget">
<div class="pollcontent" id="notvoted">
<form name="pollform" id="pollform" method="post" action="http://apps.theunion.com/utils/polling/poll_results.php?poll_ident=4883"><div class="pollWidgetTable"><div class="pollQuestion" style="padding-bottom:9px;"><span class="section_copy_lrg" style="border:none;">What was the top local news story for 2016?</span></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="1" style=" border-style: none;"></div><div class="pollOption">Alexander Rossi wins Indy 500</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="2" style=" border-style: none;"></div><div class="pollOption">Auburn (Street) Fire in Grass Valley</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="3" style=" border-style: none;"></div><div class="pollOption">Bark beetle tree infestation</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="4" style=" border-style: none;"></div><div class="pollOption">Heidi Hall elected supervisor</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="5" style=" border-style: none;"></div><div class="pollOption">Officer Mackey investigation</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="6" style=" border-style: none;"></div><div class="pollOption">Measure B school bonds approved</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="7" style=" border-style: none;"></div><div class="pollOption">Measure W cultivation ban defeated</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="8" style=" border-style: none;"></div><div class="pollOption">Recreational cannabis legalized</div></div><div id="buttonSubmitLink"><div><input type="hidden" name="action" value="vote"><input type="hidden" name="poll_ident" value="4883">&nbsp;<button type="button" id="votebutton" name="votebutton" class="submit" onclick="javascript:voteSubmit();">VOTE</button>&nbsp;&nbsp;&nbsp;<span class="totalvotes"><a href="http://apps.theunion.com/utils/polling/poll_results.php?action=results&amp;poll_ident=4883" class="link_viewmore">VIEW RESULTS</a></div></div></div></form></div>
</div>


  </div><!-- END .nocontent -->
</div><!-- END .tile -->

 <div class="tile tile-spingo border" style="height:px;">

   <div class="heading">
     <h2>Upcoming Events</h2>
   </div><!-- END .heading -->


    <script src="http://widget.spingo.com/events/embed.js?calendarID=599" type="text/javascript"></script>
    <script>
    	new SpinGo.EventsWidget({
    		container: "#spingoCal",
    	  theme: "Modern Web",
        titleText: "Top Events",
        titleLayout: "none",
        numEventsVisible: 3,
        selectedDate: "current",
        dateRange: 1,
        accordion: true,
        hdrLayout: "day",
        eventLayout: "event",
        sectionIDs: []
    	});
    </script>
    <div id="spingoCal" class="nocontent"></div>
    <p style="font-size: 14px;font-family: arial,helvetica,sans-serif;position: absolute; top: 215px;width:100%;margin-left: 20px;"><a href="/entertainment/calendar/" >View Full Calendar</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spingo.com/submit?AffiliateID=599" target="_blank">Add Your Event</a></p>

 </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent " style="height: ">
      <a href="http://www.stealtodaysdeal.com/coupons/grass-valley" target="_blank">
      <img src="http://www.theunion.com/wp-content/uploads/2016/10/january-coupon.jpg" width="300" height="250">
    </a>
    </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-219873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219873"><a href="http://www.theunion.com/">News</a></li>
<li id="menu-item-219878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219878"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
<li id="menu-item-219876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219876"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
<li id="menu-item-219880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219880"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-219881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219881"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
<li id="menu-item-219883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219883"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
<li id="menu-item-219874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219874"><a href="http://www.theunion.com/news/announcements/">Announcements</a></li>
<li id="menu-item-219875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219875"><a href="http://www.theunion.com/news/business/">Business</a></li>
<li id="menu-item-219879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219879"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-219884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219884"><a href="http://www.theunion.com/opinion/">Opinion</a></li>
<li id="menu-item-219885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219885"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
<li id="menu-item-219886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219886"><a href="http://www.theunion.com/opinion/letters/">Letters to the Editor</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-219887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219887"><a href="http://www.theunion.com/entertainment/">Entertainment</a></li>
<li id="menu-item-219888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219888"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
<li id="menu-item-219889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219889"><a href="http://www.theunion.com/entertainment/calendar/">Events Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-220043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220043"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li id="menu-item-219892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219892"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li id="menu-item-219893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219893"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Top Jobs</a></li>
<li id="menu-item-219894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219894"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5&#038;new=1">Real Estate</a></li>
<li id="menu-item-219895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219895"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=11">Rentals</a></li>
<li id="menu-item-219896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219896"><a href="http://theunion.upickem.net/engine/Splash.aspx?contestid=34610">Steal the Deal</a></li>
<li id="menu-item-219897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219897"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li id="menu-item-219898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219898"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=13">Business &#038; Service Directory</a></li>
<li id="menu-item-219899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219899"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=16&#038;new=1">Pets</a></li>
<li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219900"><a href="http://theunion.mycapture.com/mycapture/index.asp">Photos for Sale</a></li>
<li id="menu-item-219901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219901"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=1">Merchandise</a></li>
<li id="menu-item-219902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219902"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=12&#038;new=1">Garage Sales</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-219903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219903"><a>Reader Tools</a></li>
<li id="menu-item-219904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219904"><a href="http://www.theunion.com/contact-us/">Contact Us</a></li>
<li id="menu-item-219905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219905"><a href="http://apps.theunion.com/utils/forms/index2.php">Contribute</a></li>
<li id="menu-item-219907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219907"><a href="http://www.theunion.com/subscribe/">Subscribe</a></li>
<li id="menu-item-219908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219908"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION">Subscriber Services</a></li>
<li id="menu-item-219909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219909"><a href="http://www.theunion.com/epaper">ePaper</a></li>
<li id="menu-item-219910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219910"><a href="http://theunion.com/register">Newsletters</a></li>
<li id="menu-item-219911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219911"><a href="http://www.theunion.com/advertise/">Advertise</a></li>
<li id="menu-item-219914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219914"><a href="http://www.theunion.com/special">Special Sections</a></li>
<li id="menu-item-219915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219915"><a href="http://theunion.mycapture.com/mycapture/reprints.asp">Newspaper Reprints</a></li>
<li id="menu-item-219916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219916"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=CAGRA&#038;SECTION=HOME">AP News</a></li>
<li id="menu-item-219917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219917"><a href="http://www2.theunion.com/become-a-carrier/">Become a Carrier</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-219918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219918"><a>News Neighbors</a></li>
<li id="menu-item-219922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219922"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li>
<li id="menu-item-219921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219921"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
<li id="menu-item-234618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234618"><a href="http://www.sierrasun.com/">Sierra Sun</a></li>
<li id="menu-item-219923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219923"><a href="http://www.tahoedailytribune.com/">Tahoe Daily Tribune</a></li>
<li id="menu-item-219920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219920"><a href="http://www.tahoe.com/">Tahoe.com</a></li>
<li id="menu-item-219919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219919"><a href="http://www.theunion.com/News/TWI/">The Wildwood Independent</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-219924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219924"><a href="http://www.theunion.com/about-us/">About Us</a></li>
<li id="menu-item-219926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219926"><a href="http://www.theunion.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-219928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219928"><a href="http://www.theunion.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-219927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219927"><a href="http://www.theunion.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-219929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219929"><a href="http://www.ap.org/termsandconditions">AP Terms of Use</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("bd9b52");
    </script>
<script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script><script>
      var _sf_async_config={};
      _sf_async_config.uid = 57640;
    	_sf_async_config.domain = 'swiftcom.com';
    	_sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TheUnion.com,news,business';
    	_sf_async_config.authors = 'Keri.Brenner';
      _sf_async_config.title = 'Frederick “Rick” A. Fisher: 5 tips to help get ready for tax season | TheUnion.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-a9NnlNKE5Euxo"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script type='text/javascript' src='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.theunion.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","fbNonce":"ddddf407ca"};
var moreBriefs = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","briefsNonce":"ac0893a7b1"};
var carouselStories = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","carouselNonce":"67cdcfe093","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=011317'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='https://syncaccess-swc-tu.syncronex.com/swc/tu/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-includes/js/wp-embed.min.js?ver=7ff07fca4cc718cd3aaf5f7445f1b0ae'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'Business',
          'dimension3': 'News/Business',
          'dimension5': loggedIn,
          'dimension6': 'Keri.Brenner',
          'dimension7': '0',
          'dimension8': '2017-01-22',
          'dimension9': '25701858',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'Business',
          'dimension3': 'News/Business',
          'dimension5': loggedIn,
          'dimension6': 'Keri.Brenner',
          'dimension7': '0',
          'dimension8': '2017-01-22',
          'dimension9': '25701858',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
