<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="TheUnion.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//syncaccess-swc-tu.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Feed" href="http://www.theunion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Comments Feed" href="http://www.theunion.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theunion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=083cc803a97acf5308f857d5cff4020f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=083cc803a97acf5308f857d5cff4020f' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.theunion.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.theunion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/styles-main-min.css?ver=090117' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.theunion.com/wp-content/themes/union-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/08a88e8ec3f034978b24342ad59278a7.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.theunion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theunion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theunion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='From Emmy-winning composer to folk blues artist' href='http://www.theunion.com/entertainment/from-emmy-winning-composer-to-folk-blues-artist/' />
<link rel='next' title='Obituary of Scotty, aka Adeline Thresa McIsaac Nielsen Pencovic Loucks' href='http://www.theunion.com/news/obituaries/obituary-of-scotty-aka-adeline-thresa-mcisaac-nielsen-pencovic-loucks/' />

<link rel="canonical" href="http://www.theunion.com/entertainment/the-nevada-city-film-festival-is-here/" />
<link rel='shortlink' href='http://www.theunion.com/?p=276123' />
<link rel="alternate" type="application/json+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fentertainment%2Fthe-nevada-city-film-festival-is-here%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fentertainment%2Fthe-nevada-city-film-festival-is-here%2F&#038;format=xml" />
    <meta property="tout:article:id" content="28650113"/>
    <meta property="tout:article:author" content="Submitted to Prospector"/>
    <meta property="tout:article:pubdate" content="2017-09-06T09:30:04+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-18', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="kCpY9iYmFnClVW6AMYuG9abAFHgAU9wnlRWb6MR_XnM" />
        <meta name="bt:id" content="276123_TheUnion">
        <meta name="bt:type" content="post_TheUnion">
        <meta name="bt:modDate" content="2017-09-06 09:30:04">
        <meta name="bt:pubDate" content="2017-09-06 09:30:04">
        <meta name="bt:category" content="Entertainment">
        <meta name="bt:keywords" content="FILM, FESTIVAL, NEVADA, SEPT, DOCUMENTARY, FILMS, PROGRAM, FOUNDRY, MINERS, MUSIC">
        <meta name="bt:author" content="Submitted to Prospector">
        <meta name="bt:expDate" content="2017-10-06 09:30:04">
  			<meta name="bt:image" content="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717-325x171.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="565424183476729" /><meta name="pubdate" content="20170906"><title>The Nevada City Film Festival is here! | TheUnion.com</title><meta name="description" content="The 17th annual Nevada City Film Festival will officially begin Sept. 8 and continue through Sept. 15 in various venues throughout downtown Nevada City. With over 100 films, a" /><meta name="keywords" content="FILM, FESTIVAL, NEVADA, SEPT, DOCUMENTARY, FILMS, PROGRAM, FOUNDRY, MINERS, MUSIC" />
<meta property="og:title" content="The Nevada City Film Festival is here!"/>
<meta property="og:description" content="The 17th annual Nevada City Film Festival will officially begin Sept. 8 and continue through Sept. 15 in various venues throughout downtown Nevada City. With over 100 films, a"/>
<meta property="og:url" content="http://www.theunion.com/entertainment/the-nevada-city-film-festival-is-here/"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TheUnion"/><meta property="og:image" content="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="326" />
<meta name="twitter:image" content="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717.jpg" /><meta property="og:image" content="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717-1.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/theuniongrassvalley/" /><meta property="og:type" content="article" />
</head>

<body class="post-template-default single single-post postid-276123 single-format-standard nrpc cat-carousel cat-entertainment">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = false;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
          var windowWidth = window.getComputedStyle( document.body,':after' ).getPropertyValue('content');
          if ( windowWidth == '"layout-desktop"' || windowWidth == '"layout-tablet"' ) { 
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_bfy3jv5gq3dh2nvimpsaqwaoja'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
          }
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=565424183476729";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: NCPC_TheUnion/ROS/entertainment-->        <div id="div-gpt-ad-1x1" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: NCPC_TheUnion/ROS/entertainment-->        <div id="div-gpt-ad-1x3" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'tu'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.theunion.com/news/local-news/waste-management-customers-in-grass-valley-nevada-city-wont-get-service-wednesday/">Waste Management customers in Grass Valley, Nevada City won’t get service Wednesday</a></li><li><a href="http://www.theunion.com/news/business/grass-valleys-trattoria-milano-restaurant-to-close-its-doors/">Grass Valley’s Trattoria Milano restaurant to close its doors</a></li><li><a href="http://www.theunion.com/news/local-news/pleasant-fire-in-nevada-county-at-80-percent-containment-on-sunday/">Pleasant Fire in Nevada County at 80 percent containment on Sunday</a></li><li><a href="http://www.theunion.com/news/sports/alumni-notebook-nevada-union-grad-tanner-vallejo-earns-spot-on-bills-53-man-roster/">ALUMNI NOTEBOOK: Nevada Union grad Tanner Vallejo earns spot on Bills roster</a></li><li><a href="http://www.theunion.com/news/local-news/nevada-county-authorities-id-suspected-shooter-of-search-and-rescue-volunteer/">Nevada County authorities ID suspected shooter of search-and-rescue volunteer</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->

<div class="render-breaking" data-breaking-id="276013"></div>
<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.theunion.com">
					<h1>Serving Western Nevada County, CA</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: NCPC_TheUnion/ROS/entertainment-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown"><a href="http://www.theunion.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/local-news/">Local</a></li>	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/crime/">Crime</a></li>	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/sports/">Sports</a></li>	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/business/">Business</a></li>	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/elections/">Elections</a></li>	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/weather/">Weather</a></li>	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/twi/">TWI</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/visitor/" class="dropdown-toggle" data-toggle="dropdown">Visitor</a>
<ul class="dropdown-menu">
	<li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/visitor/welcome/">Welcome</a></li>	<li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/visitor/things-to-do/">Things To Do</a></li>	<li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/visitor/events/">Events</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="http://www.theunion.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a>
<ul class="dropdown-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<div class="ham-toggle collapse">
						<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/theuniongrassvalley/" target="_blank" title="Follow us on Facebook">The Union</a>
							</li><li><a href="https://www.facebook.com/TheWildwoodIndependent/" target="_blank" title="Follow us on Facebook">TWI-NEWS</a>
							</li>
						</ul>
					</li>
						<li>
						  <a href="https://twitter.com/TheUnion" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>						<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.theunion.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-06-08" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-169"><a href="http://www.theunion.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.theunion.com/news/business/">Business</a></li>
	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219825"><a href="http://www.theunion.com/news/elections/">Elections</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.theunion.com/news/twi/">TWI</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179"><a href="http://www.theunion.com/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-255263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255263"><a href="http://www.theunion.com/visitor/">Visitor</a>
<ul  class="sub-menu">
	<li id="menu-item-255266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255266"><a href="http://www.theunion.com/visitor/welcome/">Welcome</a></li>
	<li id="menu-item-255265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255265"><a href="http://www.theunion.com/visitor/things-to-do/">Things To Do</a></li>
	<li id="menu-item-255264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255264"><a href="http://www.theunion.com/visitor/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184"><a href="http://www.theunion.com/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
<li id="menu-item-219930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219930"><a href="http://apps.theunion.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: NCPC_TheUnion/ROS/entertainment-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<h1>The Nevada City Film Festival is here!</h1>
							
							<div id="single-byline">
								<div class="row">

										<div class="col-sm-5">
											<div id="single-author"><strong><address>Submitted to Prospector<br></address></strong></div><!-- END #single-author -->												<time>September 6, 2017</time>
																					</div><!-- END .col-sm-5 -->

										<div class="col-sm-7">
											<div id="single-social-header">
												<div class="addthis_toolbox">
												  <div class="custom-images">
												    <a class="addthis_button_facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
												    <a class="addthis_button_twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
														<a class="comments"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="http://www.theunion.com/?p=276123"></span>)</span></a>
														<a class="addthis_button_email hidden-xs"><i class="fa fa-envelope" aria-hidden="true"></i></a>
														<a class="addthis_button_print hidden-xs"><i class="fa fa-print" aria-hidden="true"></i></a>
												    <a class="addthis_button_more"><i class="fa fa-plus" aria-hidden="true"></i></a>
												  </div><!-- END .custom-images -->
												</div><!-- END .addthis_toolbox -->
											</div><!-- END #single-social-header -->
										</div><!-- END .col-sm-7 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Submitted to Prospector<br></address></strong></div><!-- END #single-author -->								<p>September 6, 2017</p>
							</div>

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"><div id="single-carousel-container"><div id="single-carousel" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="item active"><a href="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717.jpg" class="fancybox photo-contain" rel="group" title="Music In The Mountains and InConcert Sierra for the Nevada County premiere of SCORE: A Film Music Documentary at the Nevada Theatre at 7 p.m."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717-325x171.jpg"></a><span class="byline">Submitted photo to Prospector |</span><p class="caption">Music In The Mountains and InConcert Sierra for the Nevada County premiere of SCORE: A Film Music Documentary at the Nevada Theatre at 7 p.m.</p></div><div class="item "><a href="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717-1.jpg" class="fancybox photo-contain" rel="group" title="Defend the Sacred (Standing Rock), an award-winning short documentary that attempts to capture the spirit of Indigenous people at Standing Rock."><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.theunion.com/wp-content/uploads/2017/09/NCFF-PRO-090717-1-325x183.jpg"></a><span class="byline">Submitted photo to Prospector |</span><p class="caption">Defend the Sacred (Standing Rock), an award-winning short documentary that attempts to capture the spirit of Indigenous people at Standing Rock.</p></div></div><ul class="carousel-nav" id="single-carousel-nav"><li><a href="#single-carousel" role="button" data-slide="prev"><i class="fa fa-chevron-left"></i>Prev</a></li><li class="counter"><span class="counter-start"></span> of <span class="counter-end"></span> images</li><li><a href="#single-carousel" role="button" data-slide="next">Next<i class="fa fa-chevron-right"></i></a></li></ul></div></div><div id="single-factbox" class="hidden-xs"><p class="STND-RENT-RENT Factbox Head">KNOW &#038; GO </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">WHAT: </span> 17th Annual Nevada City Film Festival </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">WHEN: </span> Sept. 8 through 15. </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">WHERE: </span> Various locations throughout Nevada City; Festival HQ at Miners Foundry, 325 Spring St., Nevada City </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">TICKETS: </span> Festival Pass: $89 GA/$79 Member – Single Show Tickets: $10 General public/$8 students and members  </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">INFO: </span>  <a id="N0x2a7baa0N0x2c7d230:N0x2a7baa0N0x2c70b18" href="http://www.nevadacityfilmfestival.com">http://www.nevadacityfilmfestival.com</a>. </p>
</div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">The 17th annual Nevada City Film Festival will officially begin Sept. 8 and continue through Sept. 15 in various venues throughout downtown Nevada City. </p>
<p class="STND-STND BodyText">With over 100 films, a virtual reality and multimedia pavilion, and four special After Dark events, the annual festival is shaping up to be a week of thought-provoking entertainment. </p>
<p class="STND-STND BodyText">With all that the festival entails, the films remain the focus of what has been dubbed "The Sundance of the Sierra" by Sacramento News &#038; Review. </p>
<p class="STND-STND BodyText">Sept. 9 will find Nevada City Film Festival partnering with sponsors Music In The Mountains and InConcert Sierra for the Nevada County premiere of SCORE: A Film Music Documentary at the Nevada Theatre at 7 p.m. </p><div class="article-mobile-ad" data-tile="article-mobile-ad"></div>
<p class="STND-STND BodyText">The film brings Hollywood's elite composers together to give viewers a privileged look inside the musical challenges and creative secrecy of the world's most international music genre: the film score. </p>
<p class="STND-STND BodyText">A film composer is a musical scientist of sorts, and the influence they have to complement a film and garner powerful reactions from global audiences can be a daunting task to take on. </p>
				<div id="single-mid-script" class="p402_hide">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
					<div id="bt-theunion-recommendations">
					</div>
				</div>
				</div>
<p class="STND-STND BodyText">The documentary contains interviews with dozens of film composers who discuss their craft and the magic of film music while exploring the making of the most iconic and beloved scores in history: "James Bond", "Star Wars," "Indiana Jones," "Pirates of the Caribbean," "Titanic," "The Social Network," "Mad Max: Fury Road," and "Psycho." </p>
<p class="STND-STND BodyText">For younger audiences, the festival will present their Children's Program — SHINE ON!  — at 1 p.m., Sept. 9, in the Osborn Woods Hall at the Miners Foundry. </p>
<p class="STND-STND BodyText">The program is a collection of The Best Animated Films from the Children's Film Festival Seattle 2017. </p>
<p class="STND-STND BodyText">They ask the question: What makes you shine? The characters in these sweet and funny films have special things that make them glow and grow. Join them as they play with their friends and families, discover new things about themselves, and embark on journeys to near and far. Children are free when accompanied by an adult.  </p>
<p class="STND-STND BodyText">Included in their Matters of Spirit program — showing 3 p.m. on Sept. 9 at the Miners Foundry — is the 30-minute film Ram Dass: Going Home, a profound and poetic encounter with cultural and spiritual icon Ram Dass, at his home on Maui toward the end of his life. </p>
<p class="STND-STND BodyText">This program also includes Defend the Sacred (Standing Rock), an award-winning short documentary that attempts to capture the spirit of Indigenous people at Standing Rock.  </p>
<p class="STND-STND BodyText">Rounding out the program are two short films that also examine compassion and an abiding send of the sacred in a material world.  </p>
<p class="STND-STND BodyText">Another documentary Olancho, directed by Christopher Valdes and Theodore Griswold, about a group of musicians who regularly perform for some of the most powerful drug cartels in Honduras. </p>
<p class="STND-STND BodyText">Their songs glorify the traffickers who have destroyed their country, and who sometimes threaten the lives of their loved ones, but when one of the musicians writes a song that angers a dangerous drug cartel, the musician is forced to flee his home.  </p>
<p class="STND-STND BodyText">From a remote cabin in North Carolina, Manuel recounts his narrow escape from death and describes the challenges of assimilating into a new world as an undocumented immigrant. Olancho screens at 5 p.m Saturday, Sept. 9, at the Nevada Theatre.  </p>
<p class="STND-STND BodyText">And for those fascinated by Transcendental Meditation, the festival will show Shadows of Paradise at 7:30 p.m. Sept. 8, at the Nevada Theatre. </p>
<p class="STND-STND BodyText">With intimate access to two of Transcendental Meditation's leaders ­— filmmaker David Lynch and dedicated disciple Bobby Roth — Shadows of Paradise documents the Movement's metamorphosis following the death of founder Maharishi Mahesh Yogi.  </p>
<p class="STND-STND BodyText">Having grown up within the Movement, director Sebastian Lange approaches his subject through an introspective and essayistic lens, seeking to reconcile TM's present-day incarnation with the teachings and practices that have shaped his worldview. </p>
<p class="STND-STND BodyText">Filmmaker Sky Bergman's Lives Well Lived celebrates the incredible wit, wisdom and experiences of seniors aged 75 to 100 years old. Through their intimate memories and inspiring personal histories encompassing over 3000 years of experience, forty people share their secrets and insights to living a meaningful life. The documentary will screen at 7 p.m. Sept. 10, at the Miners Foundry.</p>
<p class="STND-STND BodyText">This is only six of twenty film programs presented at the film festival this year. Having received a record number of 700 film submissions, the Nevada City Film Festival have crafted seven days of the best in independent and international film. </p>
<p class="STND-STND BodyText">For more information and for tickets visit <span class="Hyperlink"><a href="http://www.nevadacityfilmfestival.com" rel="nofollow">http://www.nevadacityfilmfestival.com</a></span>. </p>
									<div id="single-factbox-mobile" class="visible-xs-block"><p class="STND-RENT-RENT Factbox Head">KNOW &#038; GO </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">WHAT: </span> 17th Annual Nevada City Film Festival </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">WHEN: </span> Sept. 8 through 15. </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">WHERE: </span> Various locations throughout Nevada City; Festival HQ at Miners Foundry, 325 Spring St., Nevada City </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">TICKETS: </span> Festival Pass: $89 GA/$79 Member – Single Show Tickets: $10 General public/$8 students and members  </p>
<p class="STND-STND BodyText"> <span class="STND:STND Factbox Bold">INFO: </span>  <a id="N0x2a7baa0N0x2c7d230:N0x2a7baa0N0x2c70b18" href="http://www.nevadacityfilmfestival.com">http://www.nevadacityfilmfestival.com</a>. </p>
</div>																	</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox">
										<div class="custom-images">
											<a class="addthis_button_facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
											<a class="addthis_button_twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
											<a class="addthis_button_more"><i class="fa fa-plus" aria-hidden="true"></i></a>
										</div><!-- END .custom-images -->
									</div><!-- END .addthis_toolbox -->
								</div><!-- END #single-social-footer -->

								<div id="single-article-link">
									<p><a href="#" class="article-back"><i class="fa fa-arrow-left" aria-hidden="true"></i> Go back to article</a></p>
								</div><!-- END #single-article-link -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
				<div class="recommendations">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
				 <div id="bt-theunion-recommendations">
				 </div>
				</div><!-- END .row -->
				<hr>
				</div>
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Entertainment</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/entertainment/savannah-hanson-subtle-violence-on-the-spiritual-path/">Savannah Hanson: Subtle violence on the spiritual path</a></li><li><a href="http://www.theunion.com/entertainment/rod-byers-sierra-moonshine-is-ready-for-harvest/">Rod Byers: Sierra Moonshine is ready for harvest</a></li><li><a href="http://www.theunion.com/entertainment/ron-cherry-old-yeller-a-busted-rod/">Ron Cherry: Old Yeller, a busted rod</a></li><li><a href="http://www.theunion.com/entertainment/trio-of-artists-featured-at-art-works-gallery-in-grass-valley/">Trio of artists featured at Art Works Gallery in Grass Valley</a></li><li><a href="http://www.theunion.com/entertainment/founder-of-chez-panisse-alice-waters-brings-her-food-revolution-to-grass-valley/">Founder of Chez Panisse, Alice Waters brings her food revolution to Grass Valley</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/news/local-news/waste-management-customers-in-grass-valley-nevada-city-wont-get-service-wednesday/">Waste Management customers in Grass Valley, Nevada City won’t get service Wednesday</a></li><li><a href="http://www.theunion.com/news/business/grass-valleys-trattoria-milano-restaurant-to-close-its-doors/">Grass Valley’s Trattoria Milano restaurant to close its doors</a></li><li><a href="http://www.theunion.com/news/local-news/pleasant-fire-in-nevada-county-at-80-percent-containment-on-sunday/">Pleasant Fire in Nevada County at 80 percent containment on Sunday</a></li><li><a href="http://www.theunion.com/news/sports/alumni-notebook-nevada-union-grad-tanner-vallejo-earns-spot-on-bills-53-man-roster/">ALUMNI NOTEBOOK: Nevada Union grad Tanner Vallejo earns spot on Bills roster</a></li><li><a href="http://www.theunion.com/news/local-news/nevada-county-authorities-id-suspected-shooter-of-search-and-rescue-volunteer/">Nevada County authorities ID suspected shooter of search-and-rescue volunteer</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12911487">Office Administrator</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug 28, 2017 - ad id: 12911487
</div>
<div class="tilec2description">Office Administrator Local accounting firm looking for an organized, focused...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12908278"><img class="tilec2image" src="http://classifieds.swiftcom.com/media/images/30/2/30212888897-01_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12908278">Multiple Positions</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug 23, 2017 - ad id: 12908278
</div>
<div class="tilec2description">Multiple Positions Byers Enterprises Entry level Apply online: http://www....</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12915392">Ranch Manager</a></div>
<div class="tilec2admeta">
Arvada, CO  80005 - Sep  5, 2017 - ad id: 12915392
</div>
<div class="tilec2description">Mir Meadows is looking for a part-time, live on-site ranch manager. Due to ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12906147">Driver</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug 26, 2017 - ad id: 12906147
</div>
<div class="tilec2description">Driver Suburban Propane, a nationwide provider of propane &amp; related ...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12910351"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6990941_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12910351">Dental Patient Services Reps, ...</a></div>
<div class="tilec2admeta">
Auburn, CA  95603 - Aug 25, 2017 - ad id: 12910351
</div>
<div class="tilec2description">Help Change Lives In A Place That Could Change Yours Chapa-De has the ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12908521">Technician</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95949 - Aug 24, 2017 - ad id: 12908521
</div>
<div class="tilec2description">Technician wanted (immediate need) at Gin's Little Valley Auto Care. ...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12905106"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/7109616_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12905106">Multiple Opportunities</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Sep  1, 2017 - ad id: 12905106
</div>
<div class="tilec2description">BriarPatch Food Co-op IS HIRING! Great PAY and BENEFITS! www.BriarPatch....</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12913406">Service Tech</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug 30, 2017 - ad id: 12913406
</div>
<div class="tilec2description">CoolerZone seeks Service Tech Clean DMV, no drugs/smoke. No calls; drop ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12916170">Court Services Asst.</a></div>
<div class="tilec2admeta">
Nevada City, CA  95959 - Sep  5, 2017 - ad id: 12916170
</div>
<div class="tilec2description">Court Services Asst. Superior Court of Nevada County FT Temp Positions in ...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12915826"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6631590_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12915826">Experienced Line Cook</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Sep  5, 2017 - ad id: 12915826
</div>
<div class="tilec2description">We continue to grow! CIRINOS has immediate openings for a Experienced ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12914506">School Custodian</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Aug 31, 2017 - ad id: 12914506
</div>
<div class="tilec2description">School Custodian Grass Valley School District For details visit: www.gvsd.us</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12914401">Bus Driver</a></div>
<div class="tilec2admeta">
Camptonville, CA  95922 - Aug 31, 2017 - ad id: 12914401
</div>
<div class="tilec2description">Camptonville Elementary School Part-time Bus Driver Needed Starting Salary...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12914623">Carpenter &amp; Apprentice</a></div>
<div class="tilec2admeta">
Penn Valley, CA  95946 - Aug 31, 2017 - ad id: 12914623
</div>
<div class="tilec2description">Carpenter &amp; Apprentice Skilled Carpenter &amp; Apprentice with Trinity...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent gatrack" data-tile="tile-tout"  style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: NCPC_TheUnion/ROS/entertainment-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
  <div class="tile tile-cloud  banner border gatrack" data-tile="Weather" style="height:250px;">
        <div class="heading"><h2>Weather</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp">77&deg; F</div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather">NA</div>
		<div id="tile-weather-wind">Wind 0 mph North</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/scttsra10.png" alt="Slight Chance Thunderstorms"/></div>
			<div class="tile-weather-forecast-day">Wed</div>
			<div class="tile-weather-forecast-temp">86&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/scttsra20.png" alt="Slight Chance Thunderstorms"/></div>
			<div class="tile-weather-forecast-day">Thu</div>
			<div class="tile-weather-forecast-temp">79&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Fri</div>
			<div class="tile-weather-forecast-temp">82&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">86&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sun</div>
			<div class="tile-weather-forecast-temp">92&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/News/Weather/" class="snowLink">Full Forecast </a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
  <div class="tile tile-cloud tile-carousel banner border gatrack" data-tile="Photos For Sale" style="height:250px;">
        <div class="heading"><h2>Photos For Sale</h2></div>
        <div class="nocontent">
      <div id="staff-photos-tile">
<div id="tile-staff-photos-carousel" class="tile-carousel swipe">
<div class="swipe-wrap">
<div id="staff-photo-tile-0">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432071&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432071E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-1">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432073&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432073E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-2">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432075&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432075E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-3">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432076&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432076E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-4">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432080&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432080E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-5">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432082&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432082E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-6">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432086&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432086E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-7">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432089&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432089E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-8">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432091&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432091E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-9">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=62432092&event=2152455&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2152455/62432092E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
</div>
</div>
</div>
<div class="tilec2viewalllink"><a href="http://theunion.mycapture.com/mycapture/index.asp">View all &raquo;</a></div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="THE UNION E-EDITION" style="padding: 0px;">
	<div class="heading"><h2>THE UNION E-EDITION</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:220px;margin:-5px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=27FA621E-837C-45D3-8D9F-B193B32A4488&customURL=www.theunion.com/epaper&pages=8&autoflip=4000&w=150" width="300" height="220" style="border: none;"></iframe>
	</div>
</div>

 <div class="tile tile-banner banner border nocontent gatrack special publications" data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=ebe0c775-1b46-42e0-ba12-561c9ac0ff9e" target="_blank">
      <img src="http://www.theunion.com/wp-content/uploads/2016/10/special-pubs.gif" width="300" height="250">
    </a>
    </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-219873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-219873"><a href="http://www.theunion.com/">News</a></li>
<li id="menu-item-219878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219878"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
<li id="menu-item-219876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219876"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
<li id="menu-item-219880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219880"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-219881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219881"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
<li id="menu-item-219883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219883"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
<li id="menu-item-219874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219874"><a href="http://www.theunion.com/news/announcements/">Announcements</a></li>
<li id="menu-item-219875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219875"><a href="http://www.theunion.com/news/business/">Business</a></li>
<li id="menu-item-219879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219879"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-219884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219884"><a href="http://www.theunion.com/opinion/">Opinion</a></li>
<li id="menu-item-219885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219885"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
<li id="menu-item-219886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219886"><a href="http://www.theunion.com/opinion/letters/">Letters to the Editor</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-219887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219887"><a href="http://www.theunion.com/entertainment/">Entertainment</a></li>
<li id="menu-item-219888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219888"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
<li id="menu-item-219889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219889"><a href="http://www.theunion.com/entertainment/calendar/">Events Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-220043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220043"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li id="menu-item-219892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219892"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-219893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219893"><a href="http://classifieds.theunion.com/category/Employment">Top Jobs</a></li>
<li id="menu-item-219894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219894"><a href="http://classifieds.theunion.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-219895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219895"><a href="http://classifieds.theunion.com/category/Rentals">Rentals</a></li>
<li id="menu-item-219896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219896"><a href="http://www.stealtodaysdeal.com/deal/grass-valley">Steal Today&#8217;s Deal</a></li>
<li id="menu-item-219897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219897"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-219898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219898"><a href="http://classifieds.theunion.com/category/Business+and+Service+Directory">Business &#038; Service Directory</a></li>
<li id="menu-item-219899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219899"><a href="http://classifieds.theunion.com/category/Pets">Pets</a></li>
<li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219900"><a href="http://theunion.mycapture.com/mycapture/index.asp">Photos for Sale</a></li>
<li id="menu-item-219901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219901"><a href="http://classifieds.theunion.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-219902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219902"><a href="http://classifieds.theunion.com/category/Garage+Sales">Garage Sales</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-219903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219903"><a>Reader Tools</a></li>
<li id="menu-item-219904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219904"><a href="http://www.theunion.com/contact-us/">Contact Us</a></li>
<li id="menu-item-219905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219905"><a href="http://www.theunion.com/contribute/">Contribute</a></li>
<li id="menu-item-219907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219907"><a href="http://www.theunion.com/subscribe/">Subscribe</a></li>
<li id="menu-item-219908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219908"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION">Subscriber Services</a></li>
<li id="menu-item-219909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219909"><a href="http://www.theunion.com/epaper">ePaper</a></li>
<li id="menu-item-219910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219910"><a href="http://www.theunion.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-219911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219911"><a href="http://www.theunion.com/advertise/">Advertise</a></li>
<li id="menu-item-219914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219914"><a href="http://www.theunion.com/special">Special Sections</a></li>
<li id="menu-item-219915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219915"><a href="http://theunion.mycapture.com/mycapture/reprints.asp">Newspaper Reprints</a></li>
<li id="menu-item-219916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219916"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=CAGRA&#038;SECTION=HOME">AP News</a></li>
<li id="menu-item-219917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219917"><a href="http://www2.theunion.com/become-a-carrier/">Become a Carrier</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-219918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219918"><a>News Neighbors</a></li>
<li id="menu-item-219922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219922"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li>
<li id="menu-item-219921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219921"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
<li id="menu-item-234618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234618"><a href="http://www.sierrasun.com/">Sierra Sun</a></li>
<li id="menu-item-219923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219923"><a href="http://www.tahoedailytribune.com/">Tahoe Daily Tribune</a></li>
<li id="menu-item-219920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219920"><a href="http://www.tahoe.com/">Tahoe.com</a></li>
<li id="menu-item-219919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219919"><a href="http://www.theunion.com/News/TWI/">The Wildwood Independent</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-219924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219924"><a href="http://www.theunion.com/about-us/">About Us</a></li>
<li id="menu-item-219926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219926"><a href="http://www.theunion.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-219928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219928"><a href="http://www.theunion.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-219927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219927"><a href="http://www.theunion.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("bd9b52");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script>
    <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TheUnion.com,entertainment';
    	_sf_async_config.authors = 'Submitted to Prospector';
      _sf_async_config.title = 'The Nevada City Film Festival is here! | TheUnion.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-a9NnlNKE5Euxo"});
    </script>
    <noscript>
      <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.theunion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=083cc803a97acf5308f857d5cff4020f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-visible.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/digioh.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","fbNonce":"66a6ea1285"};
var mobileArticleAd = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"601aaf7aa4"};
var moreBriefs = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","briefsNonce":"07bd8e12d8"};
var carouselStories = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","carouselNonce":"a2e4c074b8","sortID":null};
var breakingNews = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","breakingNonce":"83304dc8e8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/main-min.js?ver=090117'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); }
</script>
<script type='text/javascript' src='https://syncaccess-swc-tu.syncronex.com/swc/tu/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-includes/js/wp-embed.min.js?ver=083cc803a97acf5308f857d5cff4020f'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'Entertainment',
          'dimension2': 'None',
          'dimension3': 'Entertainment/None',
          'dimension5': loggedIn,
          'dimension6': 'Submitted to Prospector',
          'dimension7': '0',
          'dimension8': '2017-09-06',
          'dimension9': '28650113',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'Entertainment',
          'dimension2': 'None',
          'dimension3': 'Entertainment/None',
          'dimension5': loggedIn,
          'dimension6': 'Submitted to Prospector',
          'dimension7': '0',
          'dimension8': '2017-09-06',
          'dimension9': '28650113',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
