<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.theunion.com/wp-content/themes/union-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="TheUnion.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//syncaccess-swc-tu.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Feed" href="http://www.theunion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Union &raquo; Comments Feed" href="http://www.theunion.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theunion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=24cba82f0b19905446816428f71458e3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.theunion.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=032417' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.theunion.com/wp-content/themes/union-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/08a88e8ec3f034978b24342ad59278a7.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.theunion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theunion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theunion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Satsang gatherings held in Nevada City' href='http://www.theunion.com/entertainment/satsang-gatherings-held-in-nevada-city/' />

<link rel="canonical" href="http://www.theunion.com/entertainment/savannah-hanson-holy-relationships/" />
<link rel='shortlink' href='http://www.theunion.com/?p=253959' />
<link rel="alternate" type="application/json+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fentertainment%2Fsavannah-hanson-holy-relationships%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theunion.com%2Fentertainment%2Fsavannah-hanson-holy-relationships%2F&#038;format=xml" />
    <meta property="tout:article:id" content="26968195"/>
    <meta property="tout:article:author" content="<p/><p/>"/>
    <meta property="tout:article:pubdate" content="2017-04-24T18:35:02+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-18', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="kCpY9iYmFnClVW6AMYuG9abAFHgAU9wnlRWb6MR_XnM" />
      <meta name="bt:id" content="253959_TheUnion">
      <meta name="bt:type" content="post_TheUnion">
      <meta name="bt:modDate" content="2017-04-24 18:35:02">
      <meta name="bt:pubDate" content="2017-04-24 18:35:02">
      <meta name="bt:category" content="Entertainment">
      <meta name="bt:keywords" content="RELATIONSHIP, RELATIONSHIPS, HOLY, YET, ASPECTS, CONFLICT, RATHER, SAVANNAH, BEHAVIOR, BELOVED">
      <meta name="bt:author" content="">
      <meta name="bt:expDate" content="2017-05-24 18:35:02">
			<meta name="bt:image" content="http://www.theunion.com/wp-content/uploads/2017/04/SavannahHanson-GVU-mug-2-260x325.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="565424183476729" /><meta name="pubdate" content="20170424"><title>Savannah Hanson: Holy relationships | TheUnion.com</title><meta name="description" content="“In this world, God’s Son comes closest to himself in a holy relationship. … You cannot give yourself your innocence, for you are too confused about yourself. Yet should" /><meta name="keywords" content="RELATIONSHIP, RELATIONSHIPS, HOLY, YET, ASPECTS, CONFLICT, RATHER, SAVANNAH, BEHAVIOR, BELOVED" /><meta property="og:title" content="Savannah Hanson: Holy relationships | TheUnion.com"/><meta property="og:description" content="“In this world, God’s Son comes closest to himself in a holy relationship. … You cannot give yourself your innocence, for you are too confused about yourself. Yet should"/><meta property="og:url" content="http://www.theunion.com/entertainment/savannah-hanson-holy-relationships/"/><meta property="og:image" content="http://www.theunion.com/wp-content/uploads/2017/04/SavannahHanson-GVU-mug-2.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TheUnion"/><meta name="sniply-options" content="block" />
</head>

<body class="post-template-default single single-post postid-253959 single-format-standard nrpc">

<!-- showSurvey:  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=565424183476729";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: NCPC_TheUnion/ROS/entertainment-->        <div id="div-gpt-ad-1x1" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: NCPC_TheUnion/ROS/entertainment-->        <div id="div-gpt-ad-1x3" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'tu'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.theunion.com/news/local-news/fired-forest-lake-principal-rejects-schools-accusations/">Fired Forest Lake principal rejects school’s accusations</a></li><li><a href="http://www.theunion.com/news/local-news/pair-accused-in-downieville-home-invasion-held-in-nevada-county-jail-reports-state/">Pair accused in Downieville home invasion held in Nevada County Jail, reports state</a></li><li><a href="http://www.theunion.com/news/local-news/new-center-in-nevada-city-hoping-to-have-positive-impact/">New center in Nevada City hoping to have positive impact</a></li><li><a href="http://www.theunion.com/news/business/peeps-networks-nevada-county/">‘Peeps’ networks Nevada County</a></li><li><a href="http://www.theunion.com/news/nevada-city-planning-commission-approves-housing-development/">Nevada City Planning Commission approves housing development</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.theunion.com">
					<h1>Serving Western Nevada County, CA</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: NCPC_TheUnion/ROS/entertainment-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown"><a href="http://www.theunion.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/local-news/">Local</a></li>	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/crime/">Crime</a></li>	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/sports/">Sports</a></li>	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/business/">Business</a></li>	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/elections/">Elections</a></li>	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/weather/">Weather</a></li>	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/news/twi/">TWI</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.theunion.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="http://www.theunion.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a>
<ul class="dropdown-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/theuniongrassvalley/" target="_blank" title="Follow us on Facebook">The Union</a>
							</li><li><a href="https://www.facebook.com/TheWildwoodIndependent/" target="_blank" title="Follow us on Facebook">TWI-NEWS</a>
							</li>
						</ul>
					</li>
						<li>
						  <a href="https://twitter.com/TheUnion" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.theunion.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="sort" value="metatags-pubdate:r:20170125,metatags-pubdate" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-169"><a href="http://www.theunion.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.theunion.com/news/business/">Business</a></li>
	<li id="menu-item-219825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219825"><a href="http://www.theunion.com/news/elections/">Elections</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.theunion.com/news/twi/">TWI</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179"><a href="http://www.theunion.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.theunion.com/opinion/letters/">Letters To The Editor</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=guestcolumn">Write A Guest Column</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://apps.theunion.com/utils/forms/index2.php?formId=lettertoeditor">Write A Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184"><a href="http://www.theunion.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://www.theunion.com/entertainment/calendar/">Calendar</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://www.theunion.com/entertainment/3483026-113/nevada-county-entertainment-nightlife">Bars &#038; Bistros</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://classifieds.theunion.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://classifieds.theunion.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://classifieds.theunion.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://classifieds.theunion.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tu">Place Ad</a></li>
<li id="menu-item-219930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219930"><a href="http://apps.theunion.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: NCPC_TheUnion/ROS/entertainment-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.theunion.com/entertainment"><strong><em><span class="op-kicker">Entertainment</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-04-24">April 24, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.theunion.com/category/entertainment/feed/" class="rss">Follow Entertainment</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.theunion.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Savannah Hanson: Holy relationships</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->								<p>April 24, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.theunion.com/?p=253959"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="http://www.theunion.com/wp-content/uploads/2017/04/SavannahHanson-GVU-mug-2.jpg" class="fancybox photo-contain" title=""><div class="single-external"><i class="fa fa-external-link"></i></div><img width="260" height="325" src="http://www.theunion.com/wp-content/uploads/2017/04/SavannahHanson-GVU-mug-2-260x325.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.theunion.com/wp-content/uploads/2017/04/SavannahHanson-GVU-mug-2-260x325.jpg 260w, http://www.theunion.com/wp-content/uploads/2017/04/SavannahHanson-GVU-mug-2-120x150.jpg 120w, http://www.theunion.com/wp-content/uploads/2017/04/SavannahHanson-GVU-mug-2.jpg 496w" sizes="(max-width: 260px) 100vw, 260px" /></a><span class="byline"></span><p class="caption"></p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText DropCap">"In this world, God's Son comes closest to himself in a holy relationship. … You cannot give yourself your innocence, for you are too confused about yourself. Yet should one brother dawn upon your sight as wholly worthy of forgiveness, then your concept of yourself is wholly changed … Heaven has come because it found a home in your relationship on Earth." — A Course in Miracles.</p>
<p class="STND-STND BodyText">Many of us place great value on our relationships. Yet they can also be the source of conflict and stress. To witness cherished relationships crumble can be one of life's greatest tragedies. We may feel powerless to stop arguments and disagreements from dominating our most treasured connections.</p>
<p class="STND-STND BodyText">Rev. Lani Howard of Sierra Center for Spiritual Living spoke of the value of relationships in her Easter service. She quoted a 75-year longitudinal study done from 1939 to 2014 to measure what were vital elements of health and well-being. The study found that relationships were the most important factor in determining long term health. The relationships did not need to be with a partner or a large group of friends; rather, it needed to be one in which people felt free to be authentic, accepted and loved even when they made "mistakes." Not surprising, intimacy is vital to our health.</p>
<p class="STND-STND BodyText">
<p class="STND-STND BodyText Subhead">LACK OF INTIMACY</p>
<p class="STND-STND BodyText">Yet western civilization is one in which, too often, intimacy and authentic relationships are sorely lacking. In "primitive" societies, it is not unusual for villages to help raise all the children, to provide support for all its members in sickness and other challenges. Here in the West, money can be what we turn to for support, buying the services we need. Connection can be what is lost in the transaction, a sense of mutual reciprocity. Then, hungry for friendship and affection, too many turn to Facebook, Instagram or Twitter to feel the sense of community while hungering to be truly known. Suburbs can spread us out in our comfortable large homes while our hearts hunger for a sense of being seen and supported by a wider circle. I always yearned for a large loving family, yet my few friends who have numerous siblings report that while their families may provide support in a crisis, they do not feel seen or truly known by their families. The yearning still exist as they are not mirrored or understood by family members.</p>
<p class="STND-STND BodyText"/>
<p class="STND-STND BodyText Subhead">CONFLICT	</p>
<p class="STND-STND BodyText">Eight years ago, I began having great conflict with a beloved family member. Her personality mimicked in some ways my most difficult relationship and was triggering me deeply. I felt my love for her begin to slip. Having lost so many other intimate relationships as my feelings faded, as conflict increased, I made a life-altering vow. I told the Mystery I would rather die then lose my devotion to this beloved. Yes, it was a tad melodramatic, yet is was a soul-altering oath. From that moment on, I was confronted with numerous triggers bringing my deepest wounds to the surface. Yet something had shifted internally as I learned to let each moment of suffering be an opportunity to send love to the aspect of myself that was in pain. Rather then focus on what this person was doing, I learned to integrate the aspect of self that had been lost in separation from my own heart. I recognized this choice dramatically impacted our relationship. Now, my relationship with this beloved is a dream come true and the embodiment of holy relationship. As an added bonus, once I integrated my own wounded split-off aspects, her behavior shifted dramatically and almost all of her qualities that challenged me evaporated! We can recognize those that push our buttons as our spiritual teachers honoring soul agreements to wake us up.</p>
<p class="STND-STND BodyText"/>
<p class="STND-STND BodyText Subhead">RELATIONSHIP WITH SELF</p>
<p class="STND-STND BodyText">Perhaps even more importantly, I had to learn to come into holy relationship with myself. I had to accept and be at peace with myself, forgiving all my challenging aspects. To be in sacred relationship means to recognize self and other as sparks of the divine, to be willing to see the Universe within each being while also making peace with the human aspects of self that can be less than yummy. We learn to look past flawed personalities, past what people do as form, as bodies. Rather we see the holiness whether masked or not. We learn to bow to both aspects. Recognizing within ourself less-than-skillful behavior, it becomes easier to accept the unwise behavior of others. We can even learn to laugh as we or another does that same annoying habit for the 100th time. As laughing buddhas, we can smile at the absurdity of certain patterns we detect within and without.</p>
<p class="STND-STND BodyText Tagline">For information on private sessions or classes or a free 20 minute consultation to see if this work will help you move into holy relationship, contact Savannah Hanson, M.A., MFT #40422 at (530) 575-5052 or <a href="mailto:savannah@raisedinlove.com">savannah@raisedinlove.com</a> </p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox addthis_default_style">
										<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
										<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
										<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
										<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
									</div>
								</div><!-- END #single-social-footer -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">
								
								
									
										<h2>Stories You May Be Interested In</h2>
										<div class="row">
																					</div><!-- END .row -->
										<hr>
									
								
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Entertainment</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/entertainment/thanks-mom/">‘Thanks, Mom!’ — Mother’s Day at Empire Mine State Historic Park</a></li><li><a href="http://www.theunion.com/entertainment/hindi-greenberg-supercalifragilisticexpialidocious/">Hindi Greenberg: “Supercalifragilisticexpialidocious!’</a></li><li><a href="http://www.theunion.com/entertainment/cheryl-wicks-gifts-from-sammies-friends/">Cheryl Wicks: Gifts from Sammie’s Friends</a></li><li><a href="http://www.theunion.com/entertainment/paule-castro-a-techie-with-a-twisted-sense-of-humor/">Paule Castro: A Techie With A Twisted Sense of Humor</a></li><li><a href="http://www.theunion.com/entertainment/hindi-greenberg-white-snake-is-sssscintillating/">Hindi Greenberg: ‘White Snake’ is sssscintillating</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.theunion.com/news/local-news/fired-forest-lake-principal-rejects-schools-accusations/">Fired Forest Lake principal rejects school’s accusations</a></li><li><a href="http://www.theunion.com/news/local-news/pair-accused-in-downieville-home-invasion-held-in-nevada-county-jail-reports-state/">Pair accused in Downieville home invasion held in Nevada County Jail, reports state</a></li><li><a href="http://www.theunion.com/news/local-news/new-center-in-nevada-city-hoping-to-have-positive-impact/">New center in Nevada City hoping to have positive impact</a></li><li><a href="http://www.theunion.com/news/business/peeps-networks-nevada-county/">‘Peeps’ networks Nevada County</a></li><li><a href="http://www.theunion.com/news/nevada-city-planning-commission-approves-housing-development/">Nevada City Planning Commission approves housing development</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12762065">LVN and RN</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 11, 2017 - ad id: 12762065
</div>
<div class="tilec2description">SPRING HILL MANOR LVN, RN All Shifts Full-time &amp; Part-time Please ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12776832">HVAC DISPATCHER</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 20, 2017 - ad id: 12776832
</div>
<div class="tilec2description">HVAC DISPATCHER Salary DOE. Benefits, 401k, Health, Dental, Vac. Send res. ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12762077">CNA</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 11, 2017 - ad id: 12762077
</div>
<div class="tilec2description">SPRING HILL MANOR CNA FULL-TIME ALL SHIFTS Please apply at 355 ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12771170">Cooks</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 24, 2017 - ad id: 12771170
</div>
<div class="tilec2description">Cooks FT/PT Some experience preferred. Premium pay for the right candidate. ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12762418">Academic Director</a></div>
<div class="tilec2admeta">
Nevada City, CA  95959 - Apr 12, 2017 - ad id: 12762418
</div>
<div class="tilec2description">Academic Director California College of Ayurveda This position is ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12782018">Temp. After School Care Specialist </a></div>
<div class="tilec2admeta">
Nevada City, CA  95959 - Apr 24, 2017 - ad id: 12782018
</div>
<div class="tilec2description">NEVADA CITY SCHOOL DISTRICT Temp. After School Care Specialist 5-8 grade...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12773812">Crisis Stabilization Unit (CSU) ...</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 18, 2017 - ad id: 12773812
</div>
<div class="tilec2description">Crisis Stabilization Unit (CSU) Mental Health Professional Crisis ...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12763440"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6990941_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12763440">Sterilization Technician, Dental ...</a></div>
<div class="tilec2admeta">
Auburn, CA  95603 - Apr 14, 2017 - ad id: 12763440
</div>
<div class="tilec2description">Help Change Lives In A Place That Could Change Yours Chapa-De has the ...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12784201"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/6631590_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12784201">Dish Washer</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 24, 2017 - ad id: 12784201
</div>
<div class="tilec2description">We continue to grow! CIRINOS is looking for Dish Washer...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12775179">Firefighter</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 19, 2017 - ad id: 12775179
</div>
<div class="tilec2description">NCCFD, GVFD &amp; NCFD will be conducting a joint test to create an ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12769196">Tow Truck Driver &amp; Battery ...</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 16, 2017 - ad id: 12769196
</div>
<div class="tilec2description">Tow Truck Driver &amp; Battery Service Positions We can train almost anyone...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12760814">Medical Assistant</a></div>
<div class="tilec2admeta">
Grass Valley, CA  95945 - Apr 12, 2017 - ad id: 12760814
</div>
<div class="tilec2description">Medical Assistant Certified medical assistant needed for busy dermatology...</div>
</div><div>
	 
		<a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12781618"><img class="tilec2image" src="http://apps3.theunion.com/utils/c2/imagesthumb/7038967_t.jpg"/></a>
	<div class="tilec2title"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=adDetail&adId=12781618">Middle School Teacher</a></div>
<div class="tilec2admeta">
Nevada City, CA  95959 - Apr 24, 2017 - ad id: 12781618
</div>
<div class="tilec2description">Opening School year 2017-18 Middle School &amp; Kindergarten Teacher Base ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.theunion.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent gatrack" data-tile="tile-tout"  style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner gatrack" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: NCPC_TheUnion/ROS/entertainment-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="NCPC_TheUnion/ROS/entertainment" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
  <div class="tile tile-cloud  banner border gatrack" data-tile="Weather" style="height:250px;">
        <div class="heading"><h2>Weather</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp">48&deg; F</div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather">Overcast</div>
		<div id="tile-weather-wind">Wind 5 mph South</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/hi_shwrs40.png" alt="Chance Rain Showers"/></div>
			<div class="tile-weather-forecast-day">Tue</div>
			<div class="tile-weather-forecast-temp">60&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/hi_shwrs40.png" alt="Chance Rain Showers"/></div>
			<div class="tile-weather-forecast-day">Wed</div>
			<div class="tile-weather-forecast-temp">60&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Thu</div>
			<div class="tile-weather-forecast-temp">64&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Fri</div>
			<div class="tile-weather-forecast-temp">63&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.theunion.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">67&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/News/Weather/" class="snowLink">Full Forecast </a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
  <div class="tile tile-cloud tile-carousel banner border gatrack" data-tile="Photos For Sale" style="height:250px;">
        <div class="heading"><h2>Photos For Sale</h2></div>
        <div class="nocontent">
      <div id="staff-photos-tile">
<div id="tile-staff-photos-carousel" class="tile-carousel swipe">
<div class="swipe-wrap">
<div id="staff-photo-tile-0">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654705&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654705E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-1">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654706&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654706E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-2">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654707&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654707E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-3">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654708&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654708E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-4">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654709&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654709E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-5">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654710&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654710E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-6">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654711&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654711E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-7">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654712&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654712E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-8">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654713&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654713E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
<div id="staff-photo-tile-9">
	<center>
	<a href="http://theunion.mycapture.com/mycapture/enlarge.asp?image=61654714&event=2129886&CategoryID=14617" target="_blank"><img src="http://photos.mycapture.com/UNIO/2129886/61654714E.jpg" style="max-height: 145px; max-width: 270px;"/></a>
	</center>
</div>
</div>
</div>
</div>
<div class="tilec2viewalllink"><a href="http://theunion.mycapture.com/mycapture/index.asp">View all &raquo;</a></div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="THE UNION E-EDITION" style="padding: 0px;">
	<div class="heading"><h2>THE UNION E-EDITION</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:220px;margin:-5px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=27FA621E-837C-45D3-8D9F-B193B32A4488&customURL=www.theunion.com/epaper&pages=8&autoflip=4000&w=150" width="300" height="220" style="border: none;"></iframe>
	</div>
</div>

 <div class="tile tile-banner banner border nocontent gatrack special publications" data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=ebe0c775-1b46-42e0-ba12-561c9ac0ff9e" target="_blank">
      <img src="http://www.theunion.com/wp-content/uploads/2016/10/special-pubs.gif" width="300" height="250">
    </a>
    </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-219873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-219873"><a href="http://www.theunion.com/">News</a></li>
<li id="menu-item-219878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219878"><a href="http://www.theunion.com/news/local-news/">Local</a></li>
<li id="menu-item-219876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219876"><a href="http://www.theunion.com/news/crime/">Crime</a></li>
<li id="menu-item-219880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219880"><a href="http://www.theunion.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-219881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219881"><a href="http://www.theunion.com/news/sports/">Sports</a></li>
<li id="menu-item-219883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219883"><a href="http://www.theunion.com/news/weather/">Weather</a></li>
<li id="menu-item-219874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219874"><a href="http://www.theunion.com/news/announcements/">Announcements</a></li>
<li id="menu-item-219875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219875"><a href="http://www.theunion.com/news/business/">Business</a></li>
<li id="menu-item-219879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219879"><a href="http://www.theunion.com/news/news-briefs/">News Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-219884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219884"><a href="http://www.theunion.com/opinion/">Opinion</a></li>
<li id="menu-item-219885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219885"><a href="http://www.theunion.com/opinion/columns/">Columns</a></li>
<li id="menu-item-219886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219886"><a href="http://www.theunion.com/opinion/letters/">Letters to the Editor</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-219887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219887"><a href="http://www.theunion.com/entertainment/">Entertainment</a></li>
<li id="menu-item-219888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219888"><a href="http://www.theunion.com/entertainment/activities-and-events/">Activities &#038; Events</a></li>
<li id="menu-item-219889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219889"><a href="http://www.theunion.com/entertainment/calendar/">Events Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-220043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220043"><a href="http://www.theunion.com/sponsored-content/">Marketplace</a></li>
<li id="menu-item-219892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219892"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li id="menu-item-219893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219893"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Top Jobs</a></li>
<li id="menu-item-219894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219894"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5&#038;new=1">Real Estate</a></li>
<li id="menu-item-219895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219895"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=11">Rentals</a></li>
<li id="menu-item-219896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219896"><a href="http://theunion.upickem.net/engine/Splash.aspx?contestid=34610">Steal the Deal</a></li>
<li id="menu-item-219897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219897"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li id="menu-item-219898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219898"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=13">Business &#038; Service Directory</a></li>
<li id="menu-item-219899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219899"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=16&#038;new=1">Pets</a></li>
<li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219900"><a href="http://theunion.mycapture.com/mycapture/index.asp">Photos for Sale</a></li>
<li id="menu-item-219901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219901"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=1">Merchandise</a></li>
<li id="menu-item-219902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219902"><a href="http://apps.theunion.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=12&#038;new=1">Garage Sales</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-219903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219903"><a>Reader Tools</a></li>
<li id="menu-item-219904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219904"><a href="http://www.theunion.com/contact-us/">Contact Us</a></li>
<li id="menu-item-219905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219905"><a href="http://www.theunion.com/contribute/">Contribute</a></li>
<li id="menu-item-219907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219907"><a href="http://www.theunion.com/subscribe/">Subscribe</a></li>
<li id="menu-item-219908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219908"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=UNION">Subscriber Services</a></li>
<li id="menu-item-219909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219909"><a href="http://www.theunion.com/epaper">ePaper</a></li>
<li id="menu-item-219910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219910"><a href="http://www.theunion.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-219911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219911"><a href="http://www.theunion.com/advertise/">Advertise</a></li>
<li id="menu-item-219914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219914"><a href="http://www.theunion.com/special">Special Sections</a></li>
<li id="menu-item-219915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219915"><a href="http://theunion.mycapture.com/mycapture/reprints.asp">Newspaper Reprints</a></li>
<li id="menu-item-219916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219916"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=CAGRA&#038;SECTION=HOME">AP News</a></li>
<li id="menu-item-219917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219917"><a href="http://www2.theunion.com/become-a-carrier/">Become a Carrier</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-219918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219918"><a>News Neighbors</a></li>
<li id="menu-item-219922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219922"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li>
<li id="menu-item-219921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219921"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
<li id="menu-item-234618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234618"><a href="http://www.sierrasun.com/">Sierra Sun</a></li>
<li id="menu-item-219923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219923"><a href="http://www.tahoedailytribune.com/">Tahoe Daily Tribune</a></li>
<li id="menu-item-219920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219920"><a href="http://www.tahoe.com/">Tahoe.com</a></li>
<li id="menu-item-219919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219919"><a href="http://www.theunion.com/News/TWI/">The Wildwood Independent</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-219924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219924"><a href="http://www.theunion.com/about-us/">About Us</a></li>
<li id="menu-item-219926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219926"><a href="http://www.theunion.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-219928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219928"><a href="http://www.theunion.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-219927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219927"><a href="http://www.theunion.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-219929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219929"><a href="http://www.ap.org/termsandconditions">AP Terms of Use</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("bd9b52");
    </script>
<script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script>
    <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TheUnion.com,entertainment';
    	_sf_async_config.authors = '(none)';
      _sf_async_config.title = 'Savannah Hanson: Holy relationships | TheUnion.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-a9NnlNKE5Euxo"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    <script type='text/javascript' src='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","fbNonce":"3b39ca62a0"};
var moreBriefs = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","briefsNonce":"a9ee6c1c53"};
var carouselStories = {"ajaxurl":"http:\/\/www.theunion.com\/wp-admin\/admin-ajax.php","carouselNonce":"3494f88738","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=032417'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='https://syncaccess-swc-tu.syncronex.com/swc/tu/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.theunion.com/wp-includes/js/wp-embed.min.js?ver=24cba82f0b19905446816428f71458e3'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'Entertainment',
          'dimension2': 'None',
          'dimension3': 'Entertainment/None',
          'dimension5': loggedIn,
          'dimension6': '(none)',
          'dimension7': '0',
          'dimension8': '2017-04-24',
          'dimension9': '26968195',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'Entertainment',
          'dimension2': 'None',
          'dimension3': 'Entertainment/None',
          'dimension5': loggedIn,
          'dimension6': '(none)',
          'dimension7': '0',
          'dimension8': '2017-04-24',
          'dimension9': '26968195',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
